﻿<!DOCTYPE html> 
<html lang="de">
<head>
<title>Nioh im Test - Ein baka Gaijin als Kawaii-Samurai | Dailydpad.de</title>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="application-name" content="Dailydpad.de">
<meta name="description" content="Vergleiche zwischen Nioh und Dark Souls sind unausweichlich. Systeme, Flair, Kämpfe - wer einen Teil von From Softwares Vorzeigeserie gespielt hat, wird sofort in bekannte Muster verfallen.">
<meta name="keywords" content="Nioh,Review">
<meta name="author" content="dailydpad.de">
<meta name="publisher" content="dailydpad.de">
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta name="revisit-after" content="24 Hours">
<meta name="verify-v1" content="qi6bzzYL6gLiYQO0Cy8QUfFQTpAAgHr+xeAesStEZjQ=">

<!-- dpad internal -->
<!-- FB -->
<meta property="og:image" content="http://dailydpad.de/imgbuff/id10472_w620_h.png" / >

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailydpad">
<meta name="twitter:creator" content="@dailydpad">
<meta name="twitter:title" content="Nioh im Test - Ein baka Gaijin als Kawaii-Samurai">
<meta name="twitter:description" content="Vergleiche zwischen Nioh und Dark Souls sind unausweichlich. Systeme, Flair, Kämpfe - wer einen Teil von From Softwares Vorzeigeserie gespielt hat, wird sofort in bekannte Muster verfallen.">
<meta name="twitter:image" content="http://dailydpad.de/imgbuff/id10472_w620_h.png">
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/feeds/">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="/css/ddp.css?rev=1008" media="screen">
<script src="/script/ddp.js"></script>


<!-- jquery -->
<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<!-- token-input -->
<script src="/script/jquery.tokeninput.js"></script>
<link rel="stylesheet" type="text/css" href="/css/token-input.css" />
<link rel="stylesheet" type="text/css" href="/css/token-input-facebook.css" />

<!-- twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</head>

<body>
<div></div>
<div id="main">

 <div id="head">
  <div style="width:1000px; margin-left:auto; margin-right:auto;">
  <a href="/" class="left" id="header"></a>
  <div class="left" id="search">
   <form id="searchform" name="searchform" action="/index.php" method="get" autocomplete="off">
	<div class="search_container">
	 <input type="hidden" class="left" name="sect" value="search" />
	 <input type="text" class="left" id="searchfield" name="searchfield" value="" placeholder="Spiel, Artikel oder Thema" />
	 <div class="right fbutton" style="background:url('/img/search_button.jpg') center center no-repeat" onclick="document.searchform.submit()"> </div>
	 <div class="clear"></div>
	</div>
   </form>
  </div>
    <div class="left" id="login">
   <form name="login_form" action="/index.php" method="post">
    <div class="left">
     <div class="login_title">USERNAME</div>
	 <input class="input" type="text" name="username" value="" />
	</div>
	<div class="left">
	 <div class="login_title">PASSWORT</div>
	 <input class="input" type="password" name="password" value="" />
	</div>
    <div class="left">
	 <div class="login_title"></div>
	 <input class="button" type="submit" name="login" value="Login" />
	</div>
	<div class="clear"></div>
	<div id="forgot_pw"><a href="/registrieren/">Registrieren</a></div>
   </form> 
  </div>
  <div class="clear"></div>
  </div>
 </div>
 
 <div id="menu">
  <ul style="width:1000px; margin-left:auto; margin-right:auto;">
   <li class="left"><a href="/" title="dailydpad.de Startseite">Start</a></li>
   <li class="left"><a href="/spiele/" title="Spiele-Datenbank">Spiele</a></li>
   <li class="left">
    <a href="/artikel/" title="Artikel und Testberichte" onmouseover="mopen('artikel_menu')" onmouseout="mclosetime()" id="artikel_menu_top">Artikel</a>
    <div id="artikel_menu" onmouseover="mcancelclosetime()" onmouseout="mclosetime()">
	 <a class="standard" href="/artikel/nach-thema/5159/review/" title="Reviews und Textberichte">Review</a>
	 <a class="standard" href="/artikel/nach-thema/5160/vorschau/" title="Previews und Vorschauen">Vorschau</a>
	 <a class="standard" href="/artikel/nach-thema/7330/dpad-deals/" title="Angebote und Schnäppchen">Dpad Deals</a>
	 <a class="standard" href="/artikel/nach-thema/5182/jetzt-spreche-ich/" title="Meinungen und Kommentare">Jetzt spreche ICH!</a>
	 <a class="standard" href="/artikel/nach-thema/6442/spielosophie/" title="Theorien und Gedanken um Spiele">Spielosophie</a>
    </div>
   </li>
   <li class="left"><a href="/themen/" title="Community Themen">Themen</a></li>
   <li class="right"><a href="/thema/53/plattform/nintendo-3ds/" title="Nintendo 3DS">3DS</a></li>
   <li class="right"><a href="/thema/33/plattform/wii-u/" title="Nintendo Wii U">Wii U</a></li>
   <li class="right"><a href="/thema/30/plattform/xbox-360/" title="Microsoft Xbox 360">Xbox 360</a></li>
   <li class="right"><a href="/thema/6562/plattform/xbox-one/" title="Microsoft Xbox One">Xbox One</a></li>
   <li class="right"><a href="/thema/102/plattform/ps-vita/" title="Sony PS Vita">PS Vita</a></li>
   <li class="right"><a href="/thema/6/plattform/playstation-3/" title="Sony PlayStation 3">PS3</a></li>
   <li class="right"><a href="/thema/6474/plattform/playstation-4/" title="Sony PlayStation 4">PS4</a></li>
   <li class="right"><a href="/thema/31/plattform/pc/" title="Windows PC">PC</a></li>
   <div class="clear"></div>
  </ul>
 </div>
 
 <div id="content">
   <div class="left">  
  
   <div class="box_large">
    <div class="box_head">
	 <div class="left"><h1>Nioh im Test</h1></div>
	 <div class="left box_meta">(Artikel) </div>
	 <div class="right box_meta"><i>Rian Voß, 02. Februar 2017</i></div>
	 <div class="clear"></div>
	</div>
	
	<div class="top_preview" style="background:url('/imgbuff/id10472_w620_h.png') center center no-repeat;">
	 <div class="transparent top_title">
	  <h2>Nioh im Test</h2>
	  <h3>Ein baka Gaijin als Kawaii-Samurai</h3>
	 </div>
	</div>
	
	<div class="text_box">Vergleiche zwischen <i>Nioh</i> und <i>Dark Souls</i> sind unausweichlich. Systeme, Flair, Kämpfe - wer einen Teil von From Softwares Vorzeigeserie gespielt hat, wird sofort in bekannte Muster verfallen. Und obwohl sich die Titel oberflächlich sehr ähnlich spielen, sind sie im Kern grundverschieden. Darum werde ich mir für die Leser, die mit Vergleichen zwischen den Titeln nichts anfangen können, alle Detailunterschiede bis zum Ende aufsparen.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10474_w590_h.png" title="nioh-01" alt="nioh-01" /></div><br />
<i>Niohs</i> Prämisse ist eigentlich sehr einfach: Der Pirat William, der überhaupt nicht so aussieht wie Geralt aus <i>The Witcher</i>, hat vor vielen Jahren eine treue Begleiterin in einem gälischen Naturgeist gefunden. Wie es die Piraterie so will, musste es ihn früher oder später aber in den Tower of London als Gast auf Dauer verschlagen. Klar: Ein Ausbruch wird fällig. Bastardschwerter, westliche Uniformen, große Männer mit dicken Äxten - kennt man ja. Dann kommt ein Magier mit Glatze und schaurigen Tattoos an, nimmt den Naturgeist gefangen, benutzt ihn als Kompass, um wertvolles Amrita aufzuspüren, und haut ab. Für Nicht-Geralt ist der Fall klar: hinterher, <strong>die Frau befreien!</strong> Seine Reise verschlägt ihn nach Japan.<br />
<br />
In Japan wird es plötzlich kompliziert. Dort ist nämlich der Imperator frisch verstorben. Nicht nur sind zwei etwa gleichgroße Clans dabei, sich gegenseitig den Schädel um die Vorherrschaft einzuschlagen. Es battlen sich auch zwei andere Männer um den Titel des Nioh. Außerdem gibt es verschiedene Clananführer, Prinzessinnen, Vasallen und Hattori Hanzo hat eine Katze in seinem Hemd, aus deren Augen er die Uhrzeit abliest. Kein Witz. In einer Zwischensequenz greift er in die Tasche, zieht eine Katze raus und weiß, wie spät es ist. Nicht-Geralt nennt es sogar eine Katzenuhr. Ich war selbst am nächsten Tag noch so verwirrt, dass ich eine Unterhose als Wintermütze trug.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10504_w590_h.png" title="nioh-kelley" alt="nioh-kelley" /><i>EDWARD KELLEY!</i></div><br />
Verwirrend wird es, weil Nicht-Geralt in diesen <strong>Bürgerkrieg</strong> reingezogen wird und nach jeder Mission neue Charaktere vorgestellt werden, zu denen man keine wirkliche Beziehung hat oder jemals aufbaut - abgesehen von Hanzo. Es gibt Zwischensequenzen ohne Nicht-Geralt im Bild, bei denen ich einfach nicht wusste, ob das jetzt Freunde oder Feinde sind. Ich habe versucht aufzupassen. Wirklich. Aber nach zehn Stunden war mir die Geschichte so schnurzpiepegal, dass ich einfach nur froh war, als der Glatzenmagier endlich mal wieder auftauchte und ich die Hauptgeschichte weiterverfolgen durfte. Gegen Ende wird es wieder besser, wenn sich einige Charaktere als dominante Nebenfiguren etablieren, aber zu dem Zeitpunkt ist es auch schon fast egal.<br />
<br />
Übrigens ganz großes Kino: Nicht-Geralt spricht (ein sehr gelangweiltes) Englisch, die Japaner meist astreines Japanisch. Nur manchmal versuchen sie sich am übelsten Engrish und es ist jedes mal ein Genuss.<br />
<br />
Im Kampfkern ist <i>Nioh</i> ein <strong>Action-Slasher</strong>: Leichter Angriff, schwerer Angriff, ausweichen, blocken. Das Spiel lässt sich im Grunde mit vier Tasten durchspielen. Dabei immer schön auf die Ausdauer achten, denn wer mit leerer Staminaleiste gehauen wird, ist ein paar Sekunden aus der Puste und offen für einen fatalen Finisher. Das gilt übrigens auch für die meisten Gegner und deren deutlich sichtbaren Staminaleisten.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10508_w590_h.png" title="nioh-skill" alt="nioh-skill" /><i>Es stehen viele Skills pro Waffe und Position zur Auswahl.</i></div><br />
Hinzu kommen verschiedene Techniken, die man über <strong>Skillpunkte pro Waffe</strong> freischalten kann. Dann hat die Doppelschwertkombo noch mal einen Extraschlag am Ende oder man kann mit dem Speer Gegner greifen und sie hinter sich ziehen. Weiterhin kann man mit richtigem Timing die Staminaleiste teilweise wieder auffüllen - man denke an den Active Reload in <i>Gears of War</i>. Man kann außerdem zwischen drei Posen pro Waffentyp wechseln, um andere Moves auszuführen, mehr Schaden auszuteilen oder eher in die Defensive zu gehen. Unterm Strich ist das Spielgefühl knackig, komplex und die Gegner erfordern stets Aufmerksamkeit. Da jeder Treffer mindestens Stamina und im schlimmsten Fall sehr viel Lebensenergie verbraucht, sollte man eine Unterzahl tunlichst vermeiden und immer nur das Duell suchen - oder den heimtückischen Angriff von hinten. Schade ist hier eigentlich nur, dass Wände zwar in der Theorie sehr wichtig sind, da Waffen an ihnen abprallen. In der Praxis ignorieren Special Moves mit eigenen Bewegungen die Wände komplett.<br />
<br />
Dank des <strong>Lootsystems</strong> bleiben sowohl die Kämpfe als auch das Sammeln und Suchen interessant. Ich komme um einen Vergleich mit <i>Diablo</i> nicht herum - schließlich fallen Waffen zufällig mit weißer, gelber, blauer oder violetter Seltenheit herunter, es gibt Set-Boni und man kann für Geld und Materialien auch einzelne Skills der Waffen neu auswürfeln. Wer also gerne grindet, wird an <i>Nioh</i> seine helle Freude haben. Wer jetzt aber denkt "Na toll, dann muss ich ja alle zehn Minuten meine Ausrüstung tauschen", der irrt. Ja, es stimmt: Man verbringt sehr viel mehr Zeit in den Menüs als bei <i>Dark</i>-- ich meine, äh, <i>anderen Spielen</i>. Aber da sich die Lieblingswaffe auch aufleveln lässt und man oft einen Skill an andere Waffen vererben kann, fühle ich mich eher selten dazu genötigt, meine ganze Ausrüstung zu wechseln. Und selbst wenn - man kann jedes Teil günstig die Anmutung eines anderen Teils verleihen, das man mal gefunden hat.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10506_w590_h.png" title="nioh-schmied" alt="nioh-schmied" /><i>In der Schmiede könnt ihr Ausrüstung aufwerten und deren Aussehen anpassen. Auch euer Aussehen passt die Schmiedin an. Mit dem Hammer.</i></div><br />
Die random drops, die vielen Skills und die ausladenden Möglichkeiten, die Fähigkeiten seiner Spielfigur zu individualisieren, führen aber auch zu einem Problem. Ich nenne es "Problem", für andere ist es der Himmel: <i>Nioh</i> ist ein <strong>Spiel für Minmaxer</strong>. "Min-maxing" ist ein Begriff aus der Rollenspiel-Szene und bedeutet, dass man seinen Charakter mechanisch für seine Aufgaben durchoptimiert. Das gibt dem Spieler potenziell die Möglichkeit, sich komplett zu spezialisieren und vernichtende Kombinationen an Eigenschaften und Skills zu entdecken, sodass man normale Gegner einfach nur dahinfetzt. Und das tue ich auch. Fast kein Gegner ist meiner ultimativen Fähigkeit, L1 und Dreieck für einen Wirbelangriff zu drücken, gewachsen. Um die Sache zu vereinfachen, bekommt man ein Warnsignal, wenn man die Aufmerksamkeit von Gegnern erregt hat, Blocks absorbieren immer allen Schaden und funktionieren aus jeder Richtung.<br />
<br />
Neben den Waffenskills existiert noch Ninjutsu und Onmyo-Magie. Abgesehen von einigen passiven Boni bieten diese Skillbäume die Möglichkeit, Talismane, Bomben und Fernkampfitems herzustellen, die sich an jedem Speicherpunkt erneuern. Auch hier erlaubt die schiere Fülle an Talismanen, die verstärken, verschwächen, das Glück und alle anderen Statuswerte beeinflussen, viel Möglichkeit zum Individualisieren.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10502_w590_h.png" title="nioh-feuer" alt="nioh-feuer" /></div><br />
Insgesamt fühlt sich <i>Nioh</i> an vielen Stellen fast schon freundlich an. Das liegt daran, dass ich vermute, dass der Entwickler ein Gefühl der Macht auf den Spieler übertragen möchte. Man soll nicht hilflos und kriechend durch die japanische Fabelwelt huschen und hoffen, dass einen niemand sieht. Nein, man wird zum Badass-Samurai, der man schon immer sein wollte, und verwandelt wie ein wilder Wirbelsturm die läppischen Möchtegern-Ronin in voluminöse Blutwolken. Und das ist voll okay. Voll okay ist übrigens auch die Fernkampfmechanik: Munition ist zwar rar gesät, aber Schießen mit Bogen oder Muskete fühlt sich gut und mächtig an und ein Kopfschuss garantiert fast immer einen One-Hit-Kill, mit dem man Gruppen auf ein erträgliches Niveau dezimieren kann.<br />
<br />
Dieses Gefühl der Übervorteilung hält aber nur an, solange man brav die Nebenmissionen spielt und fleißig Level sowie Ausrüstung grindet. Wer Missionen auslässt, so wie ich gegen Ende, wird sehr schnell ins Level-Loch fallen. Das fällt vor allem auf, wenn man selbst nahe der 30-Stunden-Grenze immer noch Gegner aus den Anfangsgebieten vorgesetzt kommt, die artig im Level scalen und auf einmal wieder lebensgefährlich werden. Ich als Spieler bin besser geworden, aber meine Figur wird immer schwächer. Das geht bis zum Punkt, wo für mich jeder Angriff eines Bosses zum sofortigen Todesschlag wurde. Bei den vielen Endgegnern, die oft HP-Schwämme ohne viel Finesse darstellen und bei einem Block die Staminaleiste fressen wie nichts Gutes, ist das ein enormer Frustfaktor. Die einzige Lösung: Mission verlassen, grinden gehen.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10503_w590_h.png" title="nioh-graeber" alt="nioh-graeber" /><i>Uh oh. Bei so vielen Gräbern anderer Spieler werden da vorne wohl keine Luftballons verteilt.</i></div><br />
Der Grund, warum ich angefangen habe, Missionen zu überspringen? Ich begann mich zu langweilen. Nicht nur waren die Entwickler bei den Gegnertypen etwas faul und führen gegen Ende den vierten Repaint der gehörnten Muskeldämonen ein, sondern auch der Levelaufbau der Hauptmissionen ist eine Qual. Im Grunde ist jede Hauptmission gleich aufgebaut: Es ist ein riesiger Level mit vielen sich windenden Pfaden und ein oder zwei geschlossenen Türen, die den Weg zum Boss versperren. Irgendwo im Level sind die Schlüssel versteckt. Finde sie! Dabei sind die Areale so wild aufgebaut, dass eine Orientierung nicht möglich ist und ich oft verloren und fluchend durchs Labyrinth lief. Das machte mir nichts aus, solange ich noch im Sammelwahn war und überall coolen Shit fand. Als sich das aber abgenutzt hat, wollte ich die Level nur noch hinter mir sehen.<br />
<br />
Man muss den Leveln aber zugute halten, dass die Szenenbilder sehr abwechslungsreich sind und immerhin jeder Level sein eigenes Gimmick hat, das manchmal sogar clever genug ist, dass man aus dem Midgame-Autopiloten aufwacht.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10507_w590_h.png" title="nioh-schrein" alt="nioh-schrein" /><i>Gefundene Kodamas helfen euch beim Grinden in einer Region.</i></div><br />
Wesentlich interessanter sind in der Regel die Nebenmissionen. Hier werden Level wiederverwendet, aber mit einem eigenen Twist versehen. Manchmal muss man eine ganz bestimmte Gegnergruppe auslöschen, manchmal Items finden oder sich Stück für Stück über eine Brücke kämpfen. Auch einer der härtesten Bosskämpfe im ganzen Spiel versteckt sich hinter einer Nebenmission - und ist eigentlich nur ein ehrenhaftes Duell unter Verbündeten.<br />
<br />
Bosse waren für mich insgesamt eher ein Wechselbad. Ich mag, dass bei Nioh nicht jeder Boss ein großes Monster ist, bei dem Lock-ons zum Gräuel werden. Von der gruseligen Ogress über die Schneeprinzessin bis zum schrecklichen Tausenfüssler grenzt sich jeder Boss irgendwie ab und hat seine eigenen Strategien, die erst mal gelernt werden müssen. Allerdings fühlen sich die Bosse weniger wie lebende Feinde an, sondern wie ein Zahlengenerator. Jeder Boss macht nach jedem Angriff eine kleine Pause. Dann hat man vielleicht etwas Zeit, anzugreifen, bis die nächste Attacke aus dem Würfelbecher kullert. Kein Kampf fühlt sich wie ein episches Duell mit einem Kontrahenten an, der sich auf dich einstellt, sondern mehr wie eine theoretische Prüfung. Man beobachtet, man lernt und wenn man noch nicht genug gelernt hat, dann fällt man durch.<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Änderungen zur Souls-Serie</font><br />
[list]<br />
[*]eine festgelegte Hauptfigur<br />
[*]missionsbasiert<br />
[*]kein Quicktravel<br />
[*]Speichern geht nur am Schrein. Verlasst ihr das Spiel, startet ihr am letzten besuchten Schrein.<br />
[*]keine Sprünge<br />
[*]keine Kaufmöglichkeiten während der Mission<br />
[*]am Schrein werden einige Lebenselixiere aufgefüllt, aber einen Überschuss muss man grinden<br />
[*]zufallsprinzipbasiertes Lootsystem<br />
[*]wöchentliche Belohnungen für die besten Clans (Covenants)<br />
[*]Clans geben permanente Statusverbesserungen<br />
[*]an jedem Grab (Blutflecken) kann man Gegner herausfordern und bekommt ein bis zwei Teile ihrer Ausrüstung, wenn man gewonnen hat. Diese Feinde sind also der beste Weg, um richtig gutes Loot zu bekommen<br />
[*]keine Invasoren<br />
[*]Angriffe auf Viereck und Dreieck statt Schultertasten<br />
[*]...dafür schießen und zielen auf den Schultertasten<br />
[*]lern- und wechselbare Skills pro Waffentyp<br />
[*]Spezialmanöver, wie der Stich in den Rücken, müssen erst gelernt werden<br />
[*]Blocks funktionieren aus jeder Richtung und absorbieren 100% des Schadens<br />
[*]optische und auditive Warnung, wenn Feinde auf einen aufmerksam werden<br />
[*]Kodama im Level finden, dafür bekommt man permanente Boni für alle Missionen in der Region<br />
[*]Items können auf dem Radar Kodama, Schätze und Gegner anzeigen<br />
[*]Geheime Wände sind kein verdammter Bullshit<br />
[/liste]<br />
<br />
Nioh hatte für mich drei Phasen. In der ersten Phase musste ich mich erst einmal umgewöhnen. Es hat Spaß gemacht, herauszufinden, was alles geht, wie die Systeme funktionieren und wie man clevere Mischungen aus den Waffenskills, den Charakterattributen, der Ausrüstung und den Magien benutzen kann, um sich Vorteile zu ergaunern. In der zweiten Phase war ich übermächtig und im Lootrausch und habe mich auf jede Mission gestürzt. Am Ende wollte ich einfach nur noch, dass es vorbei ist. Besonders das labyrinthartige Leveldesign der Hauptmissionen und die sich immer wiederholenden Gegner gehen mit der Zeit mächtig auf den Keks.<br />
<br />
Nioh ist ein mechanisch solides Actionspiel mit schönem, japanischem Flair, das vor allem Leute zufrieden stellen dürfte, die sich bis ins Detail den mächtigsten Krieger heranzüchten möchten und dafür auch mal ein, zwei oder drei Stunden für Grinding auf den Kopf hauen. Der Herausforderungsgrad für alle, die noch kein Souls-Spiel gespielt haben, dürfte hoch aber nicht unmöglich sein. Souls-Veteranen dürften sich vor allem an einem gewissen Mangel an Eleganz und den Itemmechaniken stören.<br />
<br />
<i>Nioh wurde auf der PS4 getestet. Ein Testmuster wurde uns von Sony zur Verfügung gestellt.</i></div>
   </div>
   
   
  
   <div class="box_large" id="Kommentare">
    <div class="box_head">
	 <div class="left"><h1>Kommentare</h1></div>
	 <div class="left box_meta"></div>
	 <div class="clear"></div>
	</div>
	<div class="comment_entry" id="Kommentar_20123">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><b>Adrian</b><br><i></i></div>
 </div>
 <div class="left" style="width:75%;">
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">06. Februar 2017 um 15:23 Uhr (<a href="#Kommentar_20123">#1</a>)</div>
  <div style="line-height:22px;">Ich finde ein angebrochenes Review eine gute Idee, denn schließlich möchte man als interessierter Vielleicht-Käufer ja auch schnellstmöglich wissen, ob das Spiel was taugt, oder nicht. Da schnappe ich mir jeden kleinen Fetzen an Informationen und da ist mir auch ein vorläufiges Review ein gefundenes Fressen. Wenn sich aber im Laufe des Spiels Veränderungen andeuten sollten, wäre ein kleiner Ausblick am Ende des Reviews noch cool. Es kann ja auch wie beim letzten Final Fantasy sein, dass der Anfang eher meh ist, und wenn man dann später die Open-World verlässt, es doch grandios wird!</div>
 </div>
 <div class="clear"></div>
</div>
<div class="comment_entry" id="Kommentar_20125">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><b>Rian</b><br><i></i></div>
 </div>
 <div class="left" style="width:75%;">
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">06. Februar 2017 um 17:16 Uhr (<a href="#Kommentar_20125">#2</a>)</div>
  <div style="line-height:22px;">Ich will hier Nutzermeinung, nicht deine Beeinflussung der Leser! Nein, Spaß, ist notiert ;)</div>
 </div>
 <div class="clear"></div>
</div>
<div class="comment_entry" id="Kommentar_20126">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><b>Adrian</b><br><i></i></div>
 </div>
 <div class="left" style="width:75%;">
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">06. Februar 2017 um 22:42 Uhr (<a href="#Kommentar_20126">#3</a>)</div>
  <div style="line-height:22px;">Pff, dann kommentiere ich das nächste Mal anonym xD</div>
 </div>
 <div class="clear"></div>
</div>
<div class="comment_form" id="Kommentieren">
<form id="add_comment" name="add_comment" action="/index.php?sect=article&act=add_gcomment&id=19107#Kommentieren" method="post" autocomplete="off">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><i>Gast</i></div>
 </div>
 <div class="left" style="width:75%;">
  <div></div>
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">07. Februar 2017 um 22:47 Uhr</div>
  <div style="padding-top:10px;">
   <div class="form_title">GASTNAME</div>
   <div><input class="long input" type="text" name="guestname" value="" /></div>
   <div>oder <a href="/registrieren/">Registrieren</a></div>
  </div>
  <div style="padding-top:10px;">
   <div class="form_title">E-MAIL (nicht öffentlich)</div>
   <div><input class="long input" type="text" name="guestmail" value="" /></div>
  </div>
  <div style="padding-top:10px; padding-bottom:5px"><input class="button" type="button" name="bold" value="b" onClick="addTags('[b]', '[/b]')" />&nbsp;<input class="button" type="button" name="italic" value="i" onClick="addTags('[i]', '[/i]')" />&nbsp;<input class="button" type="button" name="underline" value="u" onClick="addTags('[u]', '[/u]')" />&nbsp;<input class="button" type="button" name="center" value="center" onClick="addTags('[center]', '[/center]')" />&nbsp;<input class="button" type="button" name="strike" value="strike" onClick="addTags('[strike]', '[/strike]')" />&nbsp;<input class="button" type="button" name="url" value="url" onClick="addTags('[url=]', '[/url]')" />&nbsp;<input class="button" type="button" name="img" value="img" onClick="addTags('[img]', '[/img]')" /></div>
  <textarea class="textfield" name="text" id="textfield" style="width:450px; height:250px;"></textarea>
    <div class="left" style="width:60%">
  <div style="padding-top:10px;">
   <div class="form_title">SICHERHEITSFRAGE</div>
   <div style="font-style:italic; font-size:13px; line-height:22px;">Mit wie vielen "d" schreibt sich "dailydpad"?</div>
  </div>
  </div>
  <div class="left" style="width:40%">
  <div style="padding-top:10px;">
   <div class="form_title">ANTWORT</div>
   <div class="left"><input class="medium input" type="text" name="answer" value="" /></div>
  </div>
  </div>
  <div class="clear"></div>
  <div style="padding-top:30px; text-align:center;"><input type="submit" class="button" name="submit" value="Kommentar veröffentlichen" /></div>
 </div>
 <div class="clear"></div>
</form>
</div>

   </div>	
  </div> 
  
  <div class="right">
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Themen</h1></div>
	 <div class="clear"></div>
	</div>
	   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_9082')" onmouseout="hideTip()" href="/thema/9082/spiel/nioh/">Nioh</a>
    <div id="tag_9082" class="tag_tooltip"><i>Spiel</i> </div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_5159')" onmouseout="hideTip()" href="/thema/5159/sparte/review/">Review</a>
    <div id="tag_5159" class="tag_tooltip"><i>Sparte</i>  - Wenn es nicht bei drei auf dem Baum ist, testen wir es.</div>
   </div>
	<div class="clear"></div>
   </div>
   
   <div class="box_small" id="flattr">
    <div class="box_head">
	 <div class="left"><h1>Gefällt dir unser Artikel?</h1></div>
	 <div class="clear"></div>
	</div>
	<div>
	 <script id='fb3fjik'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=dailydpad&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb3fjik');</script>
	</div>
   </div>
   
      <div class="box_small">
     <div class="box_head">
	 <div class="left"><h1>Spiele des Artikels</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	 <div class="left" style="border:1px #ffffff solid; -webkit-box-shadow:0 0px 3px rgba(0,0,0,0.7); -moz-box-shadow:0 0px 3px rgba(0,0,0,0.7); box-shadow:0 0px 3px rgba(0,0,0,0.7);">
	  <a class="packshot" href="/thema/9082/spiel/nioh/" style="display:block; background:url('/imgbuff/id10473_w80_h80.png') center center no-repeat"></a>
	 </div>
	  <div class="left" style="width:250px;">
	   <div style="font-weight:bold; padding-left:10px; padding-bottom:6px;"><a class="head_link" href="/thema/9082/spiel/nioh/">Nioh</a></div>
	   <div style="color:#6d6d6d; padding-left:10px; font-size:11px">RELEASE</div>
	   <div style="padding-left:10px; padding-bottom:6px;">08. Februar 2017</div>
	   <div style="color:#6d6d6d; padding-left:10px; font-size:11px; ">PLATTFORM</div>
	   <div style="padding-left:10px; padding-bottom:6px;">   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_6474')" onmouseout="hideTip()" href="/thema/6474/plattform/playstation-4/">Playstation 4</a>
    <div id="tag_6474" class="tag_tooltip"><i>Plattform</i>  - Die Playstation 4 (PS4) von Sony ist eine Spielkonsole der 8. Generation. Sie erschien am 29. November 2013 europaweit als Nachfolger der Playstation 3.</div>
   </div></div>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Ähnliche Artikel</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/13021/dark-fucking-souls-hart-aber-gerecht/" style="display:block; background:url('/imgbuff/id1700_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/13021/dark-fucking-souls-hart-aber-gerecht/">Dark FUCKING Souls</a></h2>
		<h3>Hart, aber gerecht</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 04. Dezember 2011</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/16801/dark-souls-artorias-of-the-abyss-prepare-to-die-some-more/" style="display:block; background:url('/imgbuff/id2236_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/16801/dark-souls-artorias-of-the-abyss-prepare-to-die-some-more/">Dark Souls: Artorias of the Abyss</a></h2>
		<h3>Prepare to die some more</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 12. November 2012</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18794/dark-souls-3-im-test-sterben-kann-so-schoen-sein/" style="display:block; background:url('/imgbuff/id8885_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18794/dark-souls-3-im-test-sterben-kann-so-schoen-sein/">Dark Souls 3 im Test</a></h2>
		<h3>Sterben kann so sch&ouml;n sein</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 21. April 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/17902/dark-souls-2-wir-treten-in-grosse-blutige-fussstapfen/" style="display:block; background:url('/imgbuff/id4577_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/17902/dark-souls-2-wir-treten-in-grosse-blutige-fussstapfen/">Dark Souls 2</a></h2>
		<h3>Wir treten in gro&szlig;e, blutige Fu&szlig;stapfen</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 08. April 2014</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/17496/dark-souls-naked-run-22-100-spass/" style="display:block; background:url('/imgbuff/id2361_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/17496/dark-souls-naked-run-22-100-spass/">Dark Souls Naked Run #22</a></h2>
		<h3>100% Spa&szlig;</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 18. Mai 2013</span>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
  </div>
  <div class="clear"></div>
 </div>
 
 <div id="foot">
 Copyright 2008-2016 by dailydpad.de | <a href="/seite/impressum/">Impressum</a>
 <div class="right" style="padding-right:10px;"><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></div></div>
 
</div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fdjXj1a0CM00gs", domain:"dailydpad.de",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fdjXj1a0CM00gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53893715-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HxMET4hb4795d"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HxMET4hb4795d.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>