﻿<!DOCTYPE html> 
<html lang="de">
<head>
<title>DPad Deals (27. Januar 2017) - Overwatch, Zelda und ein bisschen Indie | Dailydpad.de</title>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="application-name" content="Dailydpad.de">
<meta name="description" content="Wie sieht's aus? Habt ihr eine PS4 und noch kein Overwatch? Derzeit gibt es das Spiel für unter 40 Euro im Sale. Nintendo bietet auch einige Leckerlis.">
<meta name="keywords" content="Angebote,Dpad Deals">
<meta name="author" content="dailydpad.de">
<meta name="publisher" content="dailydpad.de">
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta name="revisit-after" content="24 Hours">
<meta name="verify-v1" content="qi6bzzYL6gLiYQO0Cy8QUfFQTpAAgHr+xeAesStEZjQ=">

<!-- dpad internal -->
<!-- FB -->
<meta property="og:image" content="http://dailydpad.de/imgbuff/id10460_w620_h.png" / >

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailydpad">
<meta name="twitter:creator" content="@dailydpad">
<meta name="twitter:title" content="DPad Deals (27. Januar 2017) - Overwatch, Zelda und ein bisschen Indie">
<meta name="twitter:description" content="Wie sieht's aus? Habt ihr eine PS4 und noch kein Overwatch? Derzeit gibt es das Spiel für unter 40 Euro im Sale. Nintendo bietet auch einige Leckerlis.">
<meta name="twitter:image" content="http://dailydpad.de/imgbuff/id10460_w620_h.png">
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/feeds/">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="/css/ddp.css?rev=1008" media="screen">
<script src="/script/ddp.js"></script>


<!-- jquery -->
<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<!-- token-input -->
<script src="/script/jquery.tokeninput.js"></script>
<link rel="stylesheet" type="text/css" href="/css/token-input.css" />
<link rel="stylesheet" type="text/css" href="/css/token-input-facebook.css" />

<!-- twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</head>

<body>
<div></div>
<div id="main">

 <div id="head">
  <div style="width:1000px; margin-left:auto; margin-right:auto;">
  <a href="/" class="left" id="header"></a>
  <div class="left" id="search">
   <form id="searchform" name="searchform" action="/index.php" method="get" autocomplete="off">
	<div class="search_container">
	 <input type="hidden" class="left" name="sect" value="search" />
	 <input type="text" class="left" id="searchfield" name="searchfield" value="" placeholder="Spiel, Artikel oder Thema" />
	 <div class="right fbutton" style="background:url('/img/search_button.jpg') center center no-repeat" onclick="document.searchform.submit()"> </div>
	 <div class="clear"></div>
	</div>
   </form>
  </div>
    <div class="left" id="login">
   <form name="login_form" action="/index.php" method="post">
    <div class="left">
     <div class="login_title">USERNAME</div>
	 <input class="input" type="text" name="username" value="" />
	</div>
	<div class="left">
	 <div class="login_title">PASSWORT</div>
	 <input class="input" type="password" name="password" value="" />
	</div>
    <div class="left">
	 <div class="login_title"></div>
	 <input class="button" type="submit" name="login" value="Login" />
	</div>
	<div class="clear"></div>
	<div id="forgot_pw"><a href="/registrieren/">Registrieren</a></div>
   </form> 
  </div>
  <div class="clear"></div>
  </div>
 </div>
 
 <div id="menu">
  <ul style="width:1000px; margin-left:auto; margin-right:auto;">
   <li class="left"><a href="/" title="dailydpad.de Startseite">Start</a></li>
   <li class="left"><a href="/spiele/" title="Spiele-Datenbank">Spiele</a></li>
   <li class="left">
    <a href="/artikel/" title="Artikel und Testberichte" onmouseover="mopen('artikel_menu')" onmouseout="mclosetime()" id="artikel_menu_top">Artikel</a>
    <div id="artikel_menu" onmouseover="mcancelclosetime()" onmouseout="mclosetime()">
	 <a class="standard" href="/artikel/nach-thema/5159/review/" title="Reviews und Textberichte">Review</a>
	 <a class="standard" href="/artikel/nach-thema/5160/vorschau/" title="Previews und Vorschauen">Vorschau</a>
	 <a class="standard" href="/artikel/nach-thema/7330/dpad-deals/" title="Angebote und Schnäppchen">Dpad Deals</a>
	 <a class="standard" href="/artikel/nach-thema/5182/jetzt-spreche-ich/" title="Meinungen und Kommentare">Jetzt spreche ICH!</a>
	 <a class="standard" href="/artikel/nach-thema/6442/spielosophie/" title="Theorien und Gedanken um Spiele">Spielosophie</a>
    </div>
   </li>
   <li class="left"><a href="/themen/" title="Community Themen">Themen</a></li>
   <li class="right"><a href="/thema/53/plattform/nintendo-3ds/" title="Nintendo 3DS">3DS</a></li>
   <li class="right"><a href="/thema/33/plattform/wii-u/" title="Nintendo Wii U">Wii U</a></li>
   <li class="right"><a href="/thema/30/plattform/xbox-360/" title="Microsoft Xbox 360">Xbox 360</a></li>
   <li class="right"><a href="/thema/6562/plattform/xbox-one/" title="Microsoft Xbox One">Xbox One</a></li>
   <li class="right"><a href="/thema/102/plattform/ps-vita/" title="Sony PS Vita">PS Vita</a></li>
   <li class="right"><a href="/thema/6/plattform/playstation-3/" title="Sony PlayStation 3">PS3</a></li>
   <li class="right"><a href="/thema/6474/plattform/playstation-4/" title="Sony PlayStation 4">PS4</a></li>
   <li class="right"><a href="/thema/31/plattform/pc/" title="Windows PC">PC</a></li>
   <div class="clear"></div>
  </ul>
 </div>
 
 <div id="content">
   <div class="left">  
  
   <div class="box_large">
    <div class="box_head">
	 <div class="left"><h1>DPad Deals (27. Januar 2017)</h1></div>
	 <div class="left box_meta">(Artikel) </div>
	 <div class="right box_meta"><i>Adrian Knapik, 27. Januar 2017</i></div>
	 <div class="clear"></div>
	</div>
	
	<div class="top_preview" style="background:url('/imgbuff/id10460_w620_h.png') center center no-repeat;">
	 <div class="transparent top_title">
	  <h2>DPad Deals (27. Januar 2017)</h2>
	  <h3>Overwatch, Zelda und ein bisschen Indie</h3>
	 </div>
	</div>
	
	<div class="text_box">Wie sieht's aus? Habt ihr eine PS4 und noch kein Overwatch? Derzeit gibt es das Spiel für unter 40 Euro im Sale. Nintendo bietet auch einige Leckerlis. Wenn ihr ein MyNintendo-Mitglied seid, bekommt ihr derzeit 30 Prozent Rabatt auf sämtliche Zelda-Spiele. Und hier sind die restlichen Deals:<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Xbox One</font><br />
<strong><a href="https://www.microsoft.com/de-de/store/p/killer-instinct-ultimate-edition-season-2--bundle/BXBSGR4NG348" target="_blank" rel="nofollow">Killer Instinct: Ultra Edition von Staffel 2</a> (GRATIS)</strong> | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/world-of-van-helsing-deathtrap/bwnwbtbkf61v" target="_blank" rel="nofollow">World of Van Helsing: Deathtrap</a> (GRATIS)</strong> | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Battlefield™-1/BWTTW53M5B98" target="_blank" rel="nofollow">Battlefield 1</a> (42 €)</strong> | sonst 70 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Titanfall-2/C0X2HNVH08FB" target="_blank" rel="nofollow">Titanfall 2</a> (35 €)</strong> | sonst 70 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Battlefield™-1---Titanfall-2-Deluxe-Bundle/BZ82TFFKWXDH" target="_blank" rel="nofollow">Battlefield 1 & Titanfall 2 Deluxe-Bundle</a> (75 €)</strong> | sonst 150 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/STAR-WARS™-Battlefront™-Ultimate-Edition/C5B4KP2NSCLB" target="_blank" rel="nofollow">Star Wars Battlefront Ultimate Edition</a> (24 €)</strong> | sonst 40 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Assassins-Creed-Chronicles-–-Trilogy/C4HB1XWT02DK" target="_blank" rel="nofollow">Assassin's Creed Chronicles – Trilogy</a> (13 €)</strong> | sonst 25 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Kerbal-Space-Program/BXG8B9H91F7X" target="_blank" rel="nofollow">Kerbal Space Program</a> (24 €)</strong> | sonst 40 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Trackmania-Turbo/C3SQQG5Q6Z64" target="_blank" rel="nofollow">Trackmania Turbo</a> (16 €)</strong> | sonst 40 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Battlefield™-1-Deluxe-Edition/BT5GN1W0CBPW" target="_blank" rel="nofollow">Battlefield 1 Deluxe Edition</a> (54 €)</strong> | sonst 90 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Titanfall-2-Deluxe-Edition/C3M3D2M21TP0" target="_blank" rel="nofollow">Titanfall 2 Deluxe Edition</a> (45 €)</strong> | sonst 90 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Battlefield™-1-Ultimate-Edition/BPZHVHVZDG8P" target="_blank" rel="nofollow">Battlefield 1 Ultimate Edition</a> (140 €)</strong> | sonst 105 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Spy-Chameleon/BTS53SJ098HJ" target="_blank" rel="nofollow">Spy Chameleon</a> (3 €)</strong> | sonst 5 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="https://www.microsoft.com/de-de/store/p/Ghostbusters™/BT67WSG15GR1" target="_blank" rel="nofollow">Ghostbusters</a> (20 €)</strong> | sonst 50 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Xbox 360</font><br />
<strong><a href="https://www.microsoft.com/de-de/store/p/world-of-van-helsing-deathtrap/bwnwbtbkf61v" target="_blank" rel="nofollow">Rayman Origins</a> (GRATIS)</strong> | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="http://marketplace.xbox.com/de-DE/Product/DarkStar-One/66acd000-77fe-1000-9115-d8024b5907da" target="_blank" rel="nofollow">Dark Star One</a> (2 €)</strong> | sonst 10 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="http://marketplace.xbox.com/de-DE/Product/Blood-Knights/66acd000-77fe-1000-9115-d802584112c3" target="_blank" rel="nofollow">Blood Knights</a> (2 €)</strong> | sonst 10 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="http://marketplace.xbox.com/de-DE/Product/Foul-Play/66acd000-77fe-1000-9115-d80258411409" target="_blank" rel="nofollow">Foul Play</a> (2 €)</strong> | sonst 10 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="http://marketplace.xbox.com/de-DE/Product/Alien-Spidy/66acd000-77fe-1000-9115-d80258411222" target="_blank" rel="nofollow">Alien Spidy</a> (1 €)</strong> | sonst 5 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<strong><a href="http://marketplace.xbox.com/de-DE/Product/Alien-Spidy/66acd000-77fe-1000-9115-d80258411222" target="_blank" rel="nofollow">Alien Spidy: DLCs</a> (1 €)</strong> | sonst 2 € | Xbox Live Marketplace | <i>Xbox Live Gold erforderlich</i><br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">PC</font><br />
<strong><a href="http://store.steampowered.com/app/247080/?utm_source=SteamDB&utm_medium=SteamDB&utm_campaign=SteamDB%20App%20Page" target="_blank" rel="nofollow">Crypt of the NecroDancer</a> (4 €</strong> | sonst 15 € | Steam<br />
<br />
<strong><a href="http://store.steampowered.com/app/115800/?utm_source=SteamDB&utm_medium=SteamDB&utm_campaign=SteamDB%20App%20Page" target="_blank" rel="nofollow">Owlboy</a> (16 €</strong> | sonst 23 € | Steam<br />
<br />
<strong><a href="http://store.steampowered.com/app/311690/?utm_source=SteamDB&utm_medium=SteamDB&utm_campaign=SteamDB%20App%20Page" target="_blank" rel="nofollow">Enter the Gungeon</a> (8 €</strong> | sonst 15 € | Steam<br />
<br />
<strong><a href="http://store.steampowered.com/app/430960/?utm_source=SteamDB&utm_medium=SteamDB&utm_campaign=SteamDB%20App%20Page" target="_blank" rel="nofollow">Lucy -The Eternity She Wished For-</a> (5 €</strong> | sonst 10 € | Steam<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">PS4</font><br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/assassin's-creed-syndicate/cid=EP0001-CUSA02376_00-ACVPOSTSTANDEURP" target="_blank" rel="nofollow">Assassin's Creed: Syndicate</a> (20€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/chivalry-medieval-warfare-ultimate-edition/cid=EP0002-CUSA03526_00-CHIVALRYULTIMATE" target="_blank" rel="nofollow">Chivalry: Medieval Warfare</a> (10€)</strong> | sonst 30€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/far-cry-4/cid=EP0001-CUSA00462_00-FC4GAMEPS4000001" target="_blank" rel="nofollow">Far Cry 4</a> (15€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/die-'heavy-rain-beyond-two-souls'-collection/cid=EP9000-CUSA00511_00-HRBTSCOLLECTION2" target="_blank" rel="nofollow">Heavy Rain + Beyond: Two Souls</a> (20€ <i>oder</i> 16€ PS Plus)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/infamous-second-son-infamous-first-light/cid=EP9000-CUSA00004_00-INFAMOUSSSFLBNDL" target="_blank" rel="nofollow">inFAMOUS Second Son + First Light</a> (18€ <i>oder</i> 13€ PS Plus)</strong> | sonst 50€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/overwatch-origins-edition/cid=EP0002-CUSA03974_00-OWORIGINS0000000" target="_blank" rel="nofollow">Overwatch</a> (38€)</strong> | sonst 70€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/street-fighter-v/cid=EP0102-CUSA01222_00-SF5FULLGAME000V2" target="_blank" rel="nofollow">Street Fighter V</a> (20€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/the-witness/cid=EP8932-CUSA04263_00-THEWITNESSPS4PS4" target="_blank" rel="nofollow">The Witness</a> (15€)</strong> | sonst 36€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/trials-fusion/cid=EP0001-CUSA00230_00-TRIALSFUSION1111" target="_blank" rel="nofollow">Trials Fusion</a> (8€)</strong> | sonst 20€ | PlayStation Store<br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">PS3</font><br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/far-cry-3-far-cry-4/cid=EP0001-NPEB01096_00-00000000005287R7" target="_blank" rel="nofollow">Far Cry 3 + Far Cry 4</a> (13€)</strong> | sonst 30€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/payday-2/cid=EP4040-NPEB01784_00-PPAYDAY2XX000000" target="_blank" rel="nofollow">PAYDAY 2</a> (8€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/rayman-legends-rayman-origins/cid=EP0001-NPEB01356_00-0000000000RLRO12" target="_blank" rel="nofollow">Rayman Legends + Rayman Origins</a> (10€)</strong> | sonst 30€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/the-evil-within/cid=EP1003-NPEB01797_00-HDDBOOTTEWEU0001" target="_blank" rel="nofollow">The Evil Within</a> (7€)</strong> | sonst 25€ | PlayStation Store<br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">PS Vita</font><br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/amnesia-memories/cid=EP0031-PCSB00740_00-AMNESIAMEMORIES1" target="_blank" rel="nofollow">Amnesia: Memories</a> (10€)</strong> | sonst 30€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/meiq-labyrinth-of-death/cid=EP0031-PCSB00990_00-MEIQNOTIKANI0000" target="_blank" rel="nofollow">MeiQ: Labyrinth of Death</a> (20€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/street-fighter-x-tekken/cid=EP0102-PCSB00144_00-SFXTGAMEEU000000" target="_blank" rel="nofollow">Street Fighter X Tekken</a> (5€)</strong> | sonst 25€ | PlayStation Store<br />
<br />
<strong><a href="https://store.playstation.com/#!/de-de/spiel/sword-art-online-lost-song/cid=EP0700-PCSB00830_00-PRODUCTPACKAGE01" target="_blank" rel="nofollow">Sword Art Online: Lost Song</a> (12€)</strong> | sonst 40€ | PlayStation Store<br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Wii U</font><br />
<strong>Zelda Sale für MyNintendo Mitglieder</strong> | <i>30% Rabatt auf ALLE Zelda Spiele, wenn ihr einen MyNintendo Account mit eurer Nintendo Network ID verknüpft habt</i><br />
<br />
<strong>Toki Tori 2+ (4€)</strong> | sonst 15€ | Nintendo eShop<br />
<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Nintendo 3DS</font><br />
<strong>Zelda Sale für MyNintendo Mitglieder</strong> | <i>30% Rabatt auf ALLE Zelda Spiele, wenn ihr einen MyNintendo Account mit eurer Nintendo Network ID verknüpft habt</i><br />
<br />
<strong>Luxor (1€)</strong> | sonst 12€ | Nintendo eShop</div>
   </div>
   
   
  
   <div class="box_large" id="Kommentare">
    <div class="box_head">
	 <div class="left"><h1>Kommentare</h1></div>
	 <div class="left box_meta"></div>
	 <div class="clear"></div>
	</div>
	<div class="comment_entry">
 <i>Bisher hat dieser Artikel keine Kommentare. Sei der erste, der einen Kommentar veröffentlicht!</i>
</div>
<div class="comment_form" id="Kommentieren">
<form id="add_comment" name="add_comment" action="/index.php?sect=article&act=add_gcomment&id=19102#Kommentieren" method="post" autocomplete="off">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><i>Gast</i></div>
 </div>
 <div class="left" style="width:75%;">
  <div></div>
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">28. Januar 2017 um 00:12 Uhr</div>
  <div style="padding-top:10px;">
   <div class="form_title">GASTNAME</div>
   <div><input class="long input" type="text" name="guestname" value="" /></div>
   <div>oder <a href="/registrieren/">Registrieren</a></div>
  </div>
  <div style="padding-top:10px;">
   <div class="form_title">E-MAIL (nicht öffentlich)</div>
   <div><input class="long input" type="text" name="guestmail" value="" /></div>
  </div>
  <div style="padding-top:10px; padding-bottom:5px"><input class="button" type="button" name="bold" value="b" onClick="addTags('[b]', '[/b]')" />&nbsp;<input class="button" type="button" name="italic" value="i" onClick="addTags('[i]', '[/i]')" />&nbsp;<input class="button" type="button" name="underline" value="u" onClick="addTags('[u]', '[/u]')" />&nbsp;<input class="button" type="button" name="center" value="center" onClick="addTags('[center]', '[/center]')" />&nbsp;<input class="button" type="button" name="strike" value="strike" onClick="addTags('[strike]', '[/strike]')" />&nbsp;<input class="button" type="button" name="url" value="url" onClick="addTags('[url=]', '[/url]')" />&nbsp;<input class="button" type="button" name="img" value="img" onClick="addTags('[img]', '[/img]')" /></div>
  <textarea class="textfield" name="text" id="textfield" style="width:450px; height:250px;"></textarea>
    <div class="left" style="width:60%">
  <div style="padding-top:10px;">
   <div class="form_title">SICHERHEITSFRAGE</div>
   <div style="font-style:italic; font-size:13px; line-height:22px;">Mit wie vielen "d" schreibt sich "dailydpad"?</div>
  </div>
  </div>
  <div class="left" style="width:40%">
  <div style="padding-top:10px;">
   <div class="form_title">ANTWORT</div>
   <div class="left"><input class="medium input" type="text" name="answer" value="" /></div>
  </div>
  </div>
  <div class="clear"></div>
  <div style="padding-top:30px; text-align:center;"><input type="submit" class="button" name="submit" value="Kommentar veröffentlichen" /></div>
 </div>
 <div class="clear"></div>
</form>
</div>

   </div>	
  </div> 
  
  <div class="right">
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Themen</h1></div>
	 <div class="clear"></div>
	</div>
	   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_6499')" onmouseout="hideTip()" href="/thema/6499/themengebiet/angebote/">Angebote</a>
    <div id="tag_6499" class="tag_tooltip"><i>Themengebiet</i>  - G&uuml;nstiger als sonst gibt es das Zeug nur im Angebot! Zuschlagen und sparen ist das Motto jedes Schn&auml;ppchenj&auml;gers.</div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_7330')" onmouseout="hideTip()" href="/thema/7330/sparte/dpad-deals/">Dpad Deals</a>
    <div id="tag_7330" class="tag_tooltip"><i>Sparte</i>  - Die Schn&auml;ppchen der Woche.</div>
   </div>
	<div class="clear"></div>
   </div>
   
   <div class="box_small" id="flattr">
    <div class="box_head">
	 <div class="left"><h1>Gefällt dir unser Artikel?</h1></div>
	 <div class="clear"></div>
	</div>
	<div>
	 <script id='fb3fjik'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=dailydpad&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb3fjik');</script>
	</div>
   </div>
   
   
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Ähnliche Artikel</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18845/dpad-deals-10-juni-2016-unschlagbarer-nintendo_sale-und-mehr/" style="display:block; background:url('/imgbuff/id9168_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18845/dpad-deals-10-juni-2016-unschlagbarer-nintendo_sale-und-mehr/">DPad Deals (10. Juni 2016)</a></h2>
		<h3>Unschlagbarer Nintendo-Sale (und mehr)</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Adrian Knapik, 10. Juni 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18859/dpad-deals-17-juni-2016-ratchet--clank-forza_sale-und-nintendo_angebote/" style="display:block; background:url('/imgbuff/id9215_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18859/dpad-deals-17-juni-2016-ratchet--clank-forza_sale-und-nintendo_angebote/">DPad Deals (17. Juni 2016)</a></h2>
		<h3>Ratchet &amp; Clank, Forza-Sale und Nintendo-Angebote</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Torsten Ingendoh, 17. Juni 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18837/dpad-deals-3-juni-2016-gta-v-rainbow-six-siege-just-cause-3-und-mehr/" style="display:block; background:url('/imgbuff/id9132_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18837/dpad-deals-3-juni-2016-gta-v-rainbow-six-siege-just-cause-3-und-mehr/">DPad Deals (3. Juni 2016)</a></h2>
		<h3>GTA V, Rainbow Six Siege, Just Cause 3 und mehr</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Adrian Knapik, 03. Juni 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18831/dpad-deals-27-mai-2016-fifa_sale-ps4_bundles-bloodborne-und-mehr/" style="display:block; background:url('/imgbuff/id9101_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18831/dpad-deals-27-mai-2016-fifa_sale-ps4_bundles-bloodborne-und-mehr/">DPad Deals (27. Mai 2016)</a></h2>
		<h3>FIFA-Sale, PS4-Bundles, Bloodborne und mehr</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 27. Mai 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18825/dpad-deals-20-mai-2016-spart-50--bei-the-witcher-3-rockstar-sale-und-mehr/" style="display:block; background:url('/imgbuff/id9066_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18825/dpad-deals-20-mai-2016-spart-50--bei-the-witcher-3-rockstar-sale-und-mehr/">DPad Deals (20. Mai 2016)</a></h2>
		<h3>Spart 50 % bei The Witcher 3, Rockstar Sale und mehr</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 20. Mai 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
  </div>
  <div class="clear"></div>
 </div>
 
 <div id="foot">
 Copyright 2008-2016 by dailydpad.de | <a href="/seite/impressum/">Impressum</a>
 <div class="right" style="padding-right:10px;"><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></div></div>
 
</div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fdjXj1a0CM00gs", domain:"dailydpad.de",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fdjXj1a0CM00gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53893715-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HxMET4hb4795d"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HxMET4hb4795d.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>