﻿<!DOCTYPE html> 
<html lang="de">
<head>
<title>Tracer ist lesbisch! - Dazu können wir nur eins zu sagen... | Dailydpad.de</title>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="application-name" content="Dailydpad.de">
<meta name="description" content="Gut.[jump]

Wie, was? Das war's. Das war der Artikel. Lena Oxton hat eine Freundin. Ist doch schön für sie. Wer damit nicht zurecht kommt, sollte mal in sich gehen.


Bis morgen!">
<meta name="keywords" content="Homosexualit&auml;t,Jetzt spreche ICH!,Overwatch">
<meta name="author" content="dailydpad.de">
<meta name="publisher" content="dailydpad.de">
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta name="revisit-after" content="24 Hours">
<meta name="verify-v1" content="qi6bzzYL6gLiYQO0Cy8QUfFQTpAAgHr+xeAesStEZjQ=">

<!-- dpad internal -->
<!-- FB -->
<meta property="og:image" content="http://dailydpad.de/imgbuff/id10391_w620_h.png" / >

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailydpad">
<meta name="twitter:creator" content="@dailydpad">
<meta name="twitter:title" content="Tracer ist lesbisch! - Dazu können wir nur eins zu sagen...">
<meta name="twitter:description" content="Gut.[jump]

Wie, was? Das war's. Das war der Artikel. Lena Oxton hat eine Freundin. Ist doch schön für sie. Wer damit nicht zurecht kommt, sollte mal in sich gehen.


Bis morgen!">
<meta name="twitter:image" content="http://dailydpad.de/imgbuff/id10391_w620_h.png">
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/feeds/">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="/css/ddp.css?rev=1008" media="screen">
<script src="/script/ddp.js"></script>


<!-- jquery -->
<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<!-- token-input -->
<script src="/script/jquery.tokeninput.js"></script>
<link rel="stylesheet" type="text/css" href="/css/token-input.css" />
<link rel="stylesheet" type="text/css" href="/css/token-input-facebook.css" />

<!-- twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</head>

<body>
<div></div>
<div id="main">

 <div id="head">
  <div style="width:1000px; margin-left:auto; margin-right:auto;">
  <a href="/" class="left" id="header"></a>
  <div class="left" id="search">
   <form id="searchform" name="searchform" action="/index.php" method="get" autocomplete="off">
	<div class="search_container">
	 <input type="hidden" class="left" name="sect" value="search" />
	 <input type="text" class="left" id="searchfield" name="searchfield" value="" placeholder="Spiel, Artikel oder Thema" />
	 <div class="right fbutton" style="background:url('/img/search_button.jpg') center center no-repeat" onclick="document.searchform.submit()"> </div>
	 <div class="clear"></div>
	</div>
   </form>
  </div>
    <div class="left" id="login">
   <form name="login_form" action="/index.php" method="post">
    <div class="left">
     <div class="login_title">USERNAME</div>
	 <input class="input" type="text" name="username" value="" />
	</div>
	<div class="left">
	 <div class="login_title">PASSWORT</div>
	 <input class="input" type="password" name="password" value="" />
	</div>
    <div class="left">
	 <div class="login_title"></div>
	 <input class="button" type="submit" name="login" value="Login" />
	</div>
	<div class="clear"></div>
	<div id="forgot_pw"><a href="/registrieren/">Registrieren</a></div>
   </form> 
  </div>
  <div class="clear"></div>
  </div>
 </div>
 
 <div id="menu">
  <ul style="width:1000px; margin-left:auto; margin-right:auto;">
   <li class="left"><a href="/" title="dailydpad.de Startseite">Start</a></li>
   <li class="left"><a href="/spiele/" title="Spiele-Datenbank">Spiele</a></li>
   <li class="left">
    <a href="/artikel/" title="Artikel und Testberichte" onmouseover="mopen('artikel_menu')" onmouseout="mclosetime()" id="artikel_menu_top">Artikel</a>
    <div id="artikel_menu" onmouseover="mcancelclosetime()" onmouseout="mclosetime()">
	 <a class="standard" href="/artikel/nach-thema/5159/review/" title="Reviews und Textberichte">Review</a>
	 <a class="standard" href="/artikel/nach-thema/5160/vorschau/" title="Previews und Vorschauen">Vorschau</a>
	 <a class="standard" href="/artikel/nach-thema/7330/dpad-deals/" title="Angebote und Schnäppchen">Dpad Deals</a>
	 <a class="standard" href="/artikel/nach-thema/5182/jetzt-spreche-ich/" title="Meinungen und Kommentare">Jetzt spreche ICH!</a>
	 <a class="standard" href="/artikel/nach-thema/6442/spielosophie/" title="Theorien und Gedanken um Spiele">Spielosophie</a>
    </div>
   </li>
   <li class="left"><a href="/themen/" title="Community Themen">Themen</a></li>
   <li class="right"><a href="/thema/53/plattform/nintendo-3ds/" title="Nintendo 3DS">3DS</a></li>
   <li class="right"><a href="/thema/33/plattform/wii-u/" title="Nintendo Wii U">Wii U</a></li>
   <li class="right"><a href="/thema/30/plattform/xbox-360/" title="Microsoft Xbox 360">Xbox 360</a></li>
   <li class="right"><a href="/thema/6562/plattform/xbox-one/" title="Microsoft Xbox One">Xbox One</a></li>
   <li class="right"><a href="/thema/102/plattform/ps-vita/" title="Sony PS Vita">PS Vita</a></li>
   <li class="right"><a href="/thema/6/plattform/playstation-3/" title="Sony PlayStation 3">PS3</a></li>
   <li class="right"><a href="/thema/6474/plattform/playstation-4/" title="Sony PlayStation 4">PS4</a></li>
   <li class="right"><a href="/thema/31/plattform/pc/" title="Windows PC">PC</a></li>
   <div class="clear"></div>
  </ul>
 </div>
 
 <div id="content">
   <div class="left">  
  
   <div class="box_large">
    <div class="box_head">
	 <div class="left"><h1>Tracer ist lesbisch!</h1></div>
	 <div class="left box_meta">(Artikel) </div>
	 <div class="right box_meta"><i>Rian Voß, 20. Dezember 2016</i></div>
	 <div class="clear"></div>
	</div>
	
	<div class="top_preview" style="background:url('/imgbuff/id10391_w620_h.png') center center no-repeat;">
	 <div class="transparent top_title">
	  <h2>Tracer ist lesbisch!</h2>
	  <h3>Dazu k&ouml;nnen wir nur eins zu sagen...</h3>
	 </div>
	</div>
	
	<div class="text_box">Gut.<br />
<br />
Wie, was? Das war's. Das war der Artikel. Lena Oxton hat eine Freundin. Ist doch schön für sie. Wer damit nicht zurecht kommt, sollte mal in sich gehen.<br />
<br />
<div class="full_box"><a href="http://comic.playoverwatch.com/en-us/tracer-reflections" target="_blank"><img style="display:block;" src="/imgbuff/id10393_w590_h.png" title="ow-tracer-kiss" alt="ow-tracer-kiss" /></a></div><br />
Bis morgen!</div>
   </div>
   
   
  
   <div class="box_large" id="Kommentare">
    <div class="box_head">
	 <div class="left"><h1>Kommentare</h1></div>
	 <div class="left box_meta"></div>
	 <div class="clear"></div>
	</div>
	<div class="comment_entry">
 <i>Bisher hat dieser Artikel keine Kommentare. Sei der erste, der einen Kommentar veröffentlicht!</i>
</div>
<div class="comment_form" id="Kommentieren">
<form id="add_comment" name="add_comment" action="/index.php?sect=article&act=add_gcomment&id=19077#Kommentieren" method="post" autocomplete="off">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><i>Gast</i></div>
 </div>
 <div class="left" style="width:75%;">
  <div></div>
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">21. Dezember 2016 um 02:06 Uhr</div>
  <div style="padding-top:10px;">
   <div class="form_title">GASTNAME</div>
   <div><input class="long input" type="text" name="guestname" value="" /></div>
   <div>oder <a href="/registrieren/">Registrieren</a></div>
  </div>
  <div style="padding-top:10px;">
   <div class="form_title">E-MAIL (nicht öffentlich)</div>
   <div><input class="long input" type="text" name="guestmail" value="" /></div>
  </div>
  <div style="padding-top:10px; padding-bottom:5px"><input class="button" type="button" name="bold" value="b" onClick="addTags('[b]', '[/b]')" />&nbsp;<input class="button" type="button" name="italic" value="i" onClick="addTags('[i]', '[/i]')" />&nbsp;<input class="button" type="button" name="underline" value="u" onClick="addTags('[u]', '[/u]')" />&nbsp;<input class="button" type="button" name="center" value="center" onClick="addTags('[center]', '[/center]')" />&nbsp;<input class="button" type="button" name="strike" value="strike" onClick="addTags('[strike]', '[/strike]')" />&nbsp;<input class="button" type="button" name="url" value="url" onClick="addTags('[url=]', '[/url]')" />&nbsp;<input class="button" type="button" name="img" value="img" onClick="addTags('[img]', '[/img]')" /></div>
  <textarea class="textfield" name="text" id="textfield" style="width:450px; height:250px;"></textarea>
    <div class="left" style="width:60%">
  <div style="padding-top:10px;">
   <div class="form_title">SICHERHEITSFRAGE</div>
   <div style="font-style:italic; font-size:13px; line-height:22px;">Mit wie vielen "d" schreibt sich "dailydpad"?</div>
  </div>
  </div>
  <div class="left" style="width:40%">
  <div style="padding-top:10px;">
   <div class="form_title">ANTWORT</div>
   <div class="left"><input class="medium input" type="text" name="answer" value="" /></div>
  </div>
  </div>
  <div class="clear"></div>
  <div style="padding-top:30px; text-align:center;"><input type="submit" class="button" name="submit" value="Kommentar veröffentlichen" /></div>
 </div>
 <div class="clear"></div>
</form>
</div>

   </div>	
  </div> 
  
  <div class="right">
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Themen</h1></div>
	 <div class="clear"></div>
	</div>
	   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_9067')" onmouseout="hideTip()" href="/thema/9067/themengebiet/homosexualitaet/">Homosexualit&auml;t</a>
    <div id="tag_9067" class="tag_tooltip"><i>Themengebiet</i> </div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_5182')" onmouseout="hideTip()" href="/thema/5182/sparte/jetzt-spreche-ich/">Jetzt spreche ICH!</a>
    <div id="tag_5182" class="tag_tooltip"><i>Sparte</i>  - Wir haben eine Meinung und keine Angst, sie auch zu sagen! Manchmal labern wir aber auch nur Anekdoten vor uns her.</div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_8711')" onmouseout="hideTip()" href="/thema/8711/spiel/overwatch/">Overwatch</a>
    <div id="tag_8711" class="tag_tooltip"><i>Spiel</i> </div>
   </div>
	<div class="clear"></div>
   </div>
   
   <div class="box_small" id="flattr">
    <div class="box_head">
	 <div class="left"><h1>Gefällt dir unser Artikel?</h1></div>
	 <div class="clear"></div>
	</div>
	<div>
	 <script id='fb3fjik'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=dailydpad&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb3fjik');</script>
	</div>
   </div>
   
      <div class="box_small">
     <div class="box_head">
	 <div class="left"><h1>Spiele des Artikels</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	 <div class="left" style="border:1px #ffffff solid; -webkit-box-shadow:0 0px 3px rgba(0,0,0,0.7); -moz-box-shadow:0 0px 3px rgba(0,0,0,0.7); box-shadow:0 0px 3px rgba(0,0,0,0.7);">
	  <a class="packshot" href="/thema/8711/spiel/overwatch/" style="display:block; background:url('/imgbuff/id9001_w80_h80.png') center center no-repeat"></a>
	 </div>
	  <div class="left" style="width:250px;">
	   <div style="font-weight:bold; padding-left:10px; padding-bottom:6px;"><a class="head_link" href="/thema/8711/spiel/overwatch/">Overwatch</a></div>
	   <div style="color:#6d6d6d; padding-left:10px; font-size:11px">RELEASE</div>
	   <div style="padding-left:10px; padding-bottom:6px;">24. Mai 2016</div>
	   <div style="color:#6d6d6d; padding-left:10px; font-size:11px; ">PLATTFORM</div>
	   <div style="padding-left:10px; padding-bottom:6px;">   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_31')" onmouseout="hideTip()" href="/thema/31/plattform/pc/">PC</a>
    <div id="tag_31" class="tag_tooltip"><i>Plattform</i>  - PC-Spiele haben mit die älteste Tradition. Heutzutage laufen die meisten Games unter dem Microsoft Windows.</div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_6474')" onmouseout="hideTip()" href="/thema/6474/plattform/playstation-4/">Playstation 4</a>
    <div id="tag_6474" class="tag_tooltip"><i>Plattform</i>  - Die Playstation 4 (PS4) von Sony ist eine Spielkonsole der 8. Generation. Sie erschien am 29. November 2013 europaweit als Nachfolger der Playstation 3.</div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_6562')" onmouseout="hideTip()" href="/thema/6562/plattform/xbox-one/">Xbox One</a>
    <div id="tag_6562" class="tag_tooltip"><i>Plattform</i>  - Nachfolger der Xbox 360 von Microsoft. Angekündigt am 21. Mai 2013, ist die Heimkonsole am 22. November 2013 in Deutschland und weiten teilen Eruopas erschienen.</div>
   </div></div>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Ähnliche Artikel</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/19057/overwatch_tipps-sombra-was-kann-die-neue-heldin/" style="display:block; background:url('/imgbuff/id10289_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/19057/overwatch_tipps-sombra-was-kann-die-neue-heldin/">Overwatch-Tipps: Sombra</a></h2>
		<h3>Was kann die neue Heldin?</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Torsten Ingendoh, 24. November 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/19018/symmetra-ist-kacke-was-kann-man-tun/" style="display:block; background:url('/imgbuff/id10072_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/19018/symmetra-ist-kacke-was-kann-man-tun/">Symmetra ist kacke</a></h2>
		<h3>Was kann man tun?</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Torsten Ingendoh, 04. Oktober 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18812/tipps-overwatch-alle-helden-im-ueberblick/" style="display:block; background:url('/imgbuff/id9007_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18812/tipps-overwatch-alle-helden-im-ueberblick/">Tipps: Overwatch</a></h2>
		<h3>Alle Helden im &Uuml;berblick</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Torsten Ingendoh, 10. Mai 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18829/overwatch-im-test-nicht-originell-aber-verdammt-gut-geklaut/" style="display:block; background:url('/imgbuff/id9094_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18829/overwatch-im-test-nicht-originell-aber-verdammt-gut-geklaut/">Overwatch im Test</a></h2>
		<h3>Nicht originell, aber verdammt gut geklaut</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 26. Mai 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18835/who-watches-the-overwatch-der-mai-war-ein-guter-der-juni-wird-auch-ein-guter/" style="display:block; background:url('/imgbuff/id9125_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18835/who-watches-the-overwatch-der-mai-war-ein-guter-der-juni-wird-auch-ein-guter/">Who watches the Overwatch?</a></h2>
		<h3>Der Mai war ein guter, der Juni wird auch ein guter!</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Benjamin Strobel, 01. Juni 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
  </div>
  <div class="clear"></div>
 </div>
 
 <div id="foot">
 Copyright 2008-2016 by dailydpad.de | <a href="/seite/impressum/">Impressum</a>
 <div class="right" style="padding-right:10px;"><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></div></div>
 
</div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fdjXj1a0CM00gs", domain:"dailydpad.de",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fdjXj1a0CM00gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53893715-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HxMET4hb4795d"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HxMET4hb4795d.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>