﻿<!DOCTYPE html> 
<html lang="de">
<head>
<title>Conception II im Test - Das JRPG zum Kinderkriegen | Dailydpad.de</title>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="application-name" content="Dailydpad.de">
<meta name="description" content="Es ist ein Spieletitel, der eigentlich genau klarmacht, worum es geht. Aber so recht will ich das dann doch nicht glauben. Conception II: Children of the Seven Stars, also irgendwas mit Empfängnis und Sternenkindern.">
<meta name="keywords" content="Review">
<meta name="author" content="dailydpad.de">
<meta name="publisher" content="dailydpad.de">
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta name="revisit-after" content="24 Hours">
<meta name="verify-v1" content="qi6bzzYL6gLiYQO0Cy8QUfFQTpAAgHr+xeAesStEZjQ=">

<!-- dpad internal -->
<!-- FB -->
<meta property="og:image" content="http://dailydpad.de/imgbuff/id10278_w620_h.png" / >

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailydpad">
<meta name="twitter:creator" content="@dailydpad">
<meta name="twitter:title" content="Conception II im Test - Das JRPG zum Kinderkriegen">
<meta name="twitter:description" content="Es ist ein Spieletitel, der eigentlich genau klarmacht, worum es geht. Aber so recht will ich das dann doch nicht glauben. Conception II: Children of the Seven Stars, also irgendwas mit Empfängnis und Sternenkindern.">
<meta name="twitter:image" content="http://dailydpad.de/imgbuff/id10278_w620_h.png">
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/feeds/">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="/css/ddp.css?rev=1008" media="screen">
<script src="/script/ddp.js"></script>


<!-- jquery -->
<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<!-- token-input -->
<script src="/script/jquery.tokeninput.js"></script>
<link rel="stylesheet" type="text/css" href="/css/token-input.css" />
<link rel="stylesheet" type="text/css" href="/css/token-input-facebook.css" />

<!-- twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</head>

<body>
<div></div>
<div id="main">

 <div id="head">
  <div style="width:1000px; margin-left:auto; margin-right:auto;">
  <a href="/" class="left" id="header"></a>
  <div class="left" id="search">
   <form id="searchform" name="searchform" action="/index.php" method="get" autocomplete="off">
	<div class="search_container">
	 <input type="hidden" class="left" name="sect" value="search" />
	 <input type="text" class="left" id="searchfield" name="searchfield" value="" placeholder="Spiel, Artikel oder Thema" />
	 <div class="right fbutton" style="background:url('/img/search_button.jpg') center center no-repeat" onclick="document.searchform.submit()"> </div>
	 <div class="clear"></div>
	</div>
   </form>
  </div>
    <div class="left" id="login">
   <form name="login_form" action="/index.php" method="post">
    <div class="left">
     <div class="login_title">USERNAME</div>
	 <input class="input" type="text" name="username" value="" />
	</div>
	<div class="left">
	 <div class="login_title">PASSWORT</div>
	 <input class="input" type="password" name="password" value="" />
	</div>
    <div class="left">
	 <div class="login_title"></div>
	 <input class="button" type="submit" name="login" value="Login" />
	</div>
	<div class="clear"></div>
	<div id="forgot_pw"><a href="/registrieren/">Registrieren</a></div>
   </form> 
  </div>
  <div class="clear"></div>
  </div>
 </div>
 
 <div id="menu">
  <ul style="width:1000px; margin-left:auto; margin-right:auto;">
   <li class="left"><a href="/" title="dailydpad.de Startseite">Start</a></li>
   <li class="left"><a href="/spiele/" title="Spiele-Datenbank">Spiele</a></li>
   <li class="left">
    <a href="/artikel/" title="Artikel und Testberichte" onmouseover="mopen('artikel_menu')" onmouseout="mclosetime()" id="artikel_menu_top">Artikel</a>
    <div id="artikel_menu" onmouseover="mcancelclosetime()" onmouseout="mclosetime()">
	 <a class="standard" href="/artikel/nach-thema/5159/review/" title="Reviews und Textberichte">Review</a>
	 <a class="standard" href="/artikel/nach-thema/5160/vorschau/" title="Previews und Vorschauen">Vorschau</a>
	 <a class="standard" href="/artikel/nach-thema/7330/dpad-deals/" title="Angebote und Schnäppchen">Dpad Deals</a>
	 <a class="standard" href="/artikel/nach-thema/5182/jetzt-spreche-ich/" title="Meinungen und Kommentare">Jetzt spreche ICH!</a>
	 <a class="standard" href="/artikel/nach-thema/6442/spielosophie/" title="Theorien und Gedanken um Spiele">Spielosophie</a>
    </div>
   </li>
   <li class="left"><a href="/themen/" title="Community Themen">Themen</a></li>
   <li class="right"><a href="/thema/53/plattform/nintendo-3ds/" title="Nintendo 3DS">3DS</a></li>
   <li class="right"><a href="/thema/33/plattform/wii-u/" title="Nintendo Wii U">Wii U</a></li>
   <li class="right"><a href="/thema/30/plattform/xbox-360/" title="Microsoft Xbox 360">Xbox 360</a></li>
   <li class="right"><a href="/thema/6562/plattform/xbox-one/" title="Microsoft Xbox One">Xbox One</a></li>
   <li class="right"><a href="/thema/102/plattform/ps-vita/" title="Sony PS Vita">PS Vita</a></li>
   <li class="right"><a href="/thema/6/plattform/playstation-3/" title="Sony PlayStation 3">PS3</a></li>
   <li class="right"><a href="/thema/6474/plattform/playstation-4/" title="Sony PlayStation 4">PS4</a></li>
   <li class="right"><a href="/thema/31/plattform/pc/" title="Windows PC">PC</a></li>
   <div class="clear"></div>
  </ul>
 </div>
 
 <div id="content">
   <div class="left">  
  
   <div class="box_large">
    <div class="box_head">
	 <div class="left"><h1>Conception II im Test</h1></div>
	 <div class="left box_meta">(Artikel) </div>
	 <div class="right box_meta"><i>Haris Odobašić, 22. November 2016</i></div>
	 <div class="clear"></div>
	</div>
	
	<div class="top_preview" style="background:url('/imgbuff/id10278_w620_h.png') center center no-repeat;">
	 <div class="transparent top_title">
	  <h2>Conception II im Test</h2>
	  <h3>Das JRPG zum Kinderkriegen</h3>
	 </div>
	</div>
	
	<div class="text_box">Es ist ein Spieletitel, der eigentlich genau klarmacht, worum es geht. Aber so recht will ich das dann doch nicht glauben. <i>Conception II: Children of the Seven Stars</i>, also irgendwas mit Empfängnis und Sternenkindern. Allerdings ist das Spiel von der USK ab 12 Jahren freigegeben worden, also wird es unmöglich... Was, wie hieß der Vorgänger? <i>Conception: Please Have My Babies</i>?? Gut, dann wird es wohl genau darum gehen. Zeit, sich anzuschauen, ob das gut gehen kann! <br />
<br />
Die Geschichte. Na ja. Das Ländchen Aterra wird von irgendeiner Monster-Plage heimgesucht und nur auserwählte Teenager im Alter von 16 bis 18 Jahren haben die Macht, sie zu vernichten. Doch selbst unter diesen schon so besonderen Jugendlichen seid ihr der Allerkrasseste: das <strong>Geschenk Gottes</strong>. Ja, wirklich. Im Spiel nennen euch alle so, weil ihr besonders viel Ether produzieren könnt. Das ist gut für Sternenkinder und vor allem auch gut, wenn es gegen die Monster geht. Denn vorher war die Menschheit den Monstern wehrlos ausgeliefert, da man in den Nestern der Monster nicht effektiv kämpfen konnte. So blieb nur die Defensive. Bis jetzt.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10273_w590_h.png" title="Bienchen Bluemnchen" alt="Bienchen Bluemnchen" /><div align="center"><i>Wer das mit den Bienchen und Blümchen noch nicht verstanden hat...</i></div></div><br />
Und so <strong>uninspiriert</strong>, wie die Prämisse klingt, ist auch der Storyverlauf. Wenn ihr Enttäuschungen mögt, dürft ihr also ruhig eure Erwartungen hochschrauben. <br />
<br />
Aber gut, das ist ja irgendwie Standard beim <strong>Harem-Subgenre</strong> in Animes und Videospielen: man kehrt den Plot soweit es geht unter den Tisch und hofft, dies durch sympathische Charaktere und ihre Interaktionen untereinander so gut es geht zu kompensieren. Entsprechend ist <i>Conception II</i> bemüht, bei euren Mitschülerinnen auch wirklich eine breite Auswahl an Charaktertypen zu bieten. Es gibt eine Tsundere, eine Chuunibyou, eine Dandere und so weiter.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10275_w590_h.png" title="archus-wake" alt="archus-wake" /></div><br />
Wirklich frische Interpretationen der üblichen Archetypen bleibt <i>Conception II</i> schuldig, gibt den Mädchen aber genug Persönlichkeit mit, um sie auch <strong>auf Dauer interessant</strong> zu machen. Neben schlüpfrigen Interaktionen geht es also auch immer wieder mal um die Sorgen und den Druck, den es mit sich bringt, wenn man plötzlich die Hoffnung eines ganzen Volkes auf seinen Schultern tragen muss. Eben der typische Mix aus absurd und bitterernst, der viele japanische Werke auszeichnet. Zudem überzeugt das Spiel beim Design der Charaktere sowie in den Dialogen mit viel Witz. Da <i>Conception II</i> großen Wert auf seinen Dating-Sim-Aspekt legt, kann man hier das Fazit ziehen, dass die lahme Story mehr als wettgemacht wird. Für Dating-Fans ist vielleicht sogar das alleine schon Grund genug, <i>Conception II</i> zu spielen.<br />
<br />
Außerdem belohnt euch das Spiel auch, weil ihr so die Beziehungen zu euren Mitschülerinnen steigern könnt. Das macht sich dann bei dem Teil von <i>Conception II</i> bemerkbar, auf den der Titel mit der Subtilität eines Bud-Spencer-Dampfhammers hinweist: dem <strong>Erschaffen von Sternenkinder</strong> mit einem – später auch zwei – Mädchen eurer Wahl. Fujoshis werden leider enttäuscht: rein männliches Classmating gibt es nicht, auch wenn die Idee zumindest in einem Subplot aufgegriffen wird.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10271_w590_h.png" title="wahrefreundschaft" alt="wahrefreundschaft" /><div align="center"><i>So sieht dann wohl wahre Freundschaft aus.</i></div></div><br />
Wählt also eine eurer Mitschülerinnen aus, geht in die Kirche und vollzieht dort das "Classmating" genannte Ritual. Was für ein Ritual das ist, erklärt das Spiel nicht, aber es geht auf jeden Fall um die Vermischung von Sternenenergie. Ja, Sternenenergie. Ein bisschen Sailor-Moon-Nacktheit, eine Runde Händchenhalten und <strike>nach 9 Monaten</strike> direkt danach gibt es Nachwuchs. Hier zeigt <i>Conception</i> dann auch keinerlei Anmutung, um mit einem der größten Mythen unserer Welt aufzuräumen: dem Glauben daran, dass der Storch die Kinder bringt. Tatsächlich ploppen Kinder nämlich einfach aus Matroschka-Puppen. Habt ihr eine gute Beziehung zu euer Partnerin, kommt ein echtes Goldstück raus, ansonsten kann euer Nachwuchs auch eine totale Enttäuschung werden. Ihr wählt noch eine von <strong>30 Charakterklassen</strong>, freut euch manchmal über Zwillinge oder Drillinge und dann gilt es auch schon, euren Sohn oder eure Tochter der wahren Bestimmung zuzuführen.<br />
<br />
Denn hey, wenn man schon Nachwuchs kriegt, wäre man schön blöd, wenn man nicht das Beste daraus macht. Also zerrt ihr eure Kinder direkt durch ein paar Verliese, wo sie gegen fiese Monster kämpfen müssen. Und versucht gar nicht erst, eine emotionale Beziehung zu den kleinen Blagen aufzubauen. Erstens werdet ihr sowieso Dutzende davon zeugen, da die Kids ein Levellimit haben, abhängig davon, wie gut ihr euch mit der Mama versteht. Da ihr regelmäßig eure Beziehungen aufbessern könnt, wird das Limit entsprechend schnell erreicht und der neue Nachwuchs hat dann ein entsprechend höheres Potenzial, so dass man direkt anfängt sich seine Lieblinge herauszupicken.<br />
<br />
Und zweitens ist es für den Spielfortschritt nötig, die Kids regelmäßig in die "Unabhängigkeit" zu entlassen. Ein ziemlich zynisches Wort, um auszudrücken, dass Hotel Mama dicht macht. Dennoch sind die kleinen Biester dankbar, schenken euch manchmal was und helfen, die Stadt, in der ihr lebt, zu verbessern. Wahrscheinlich durch illegale Kinderarbeit. Leider war das Jugendamt von Aterra für eine Stellungnahme zu all diesen Vorkommnissen nicht zu erreichen.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10272_w590_h.png" title="starchild" alt="starchild" /></div><br />
Und ein Eingriff eben dieses wäre sicherlich nicht ungewünscht, wenn man bedenkt, was für eine Folter diese Dungeons darstellen. Ich fühle mich an den Designer erinnert, der auch schon die Verliese in <i>Persona 3</i> und <i>4</i> verbrochen hat. Freut euch also darauf, durch die <strong>immer gleichen Korridore</strong> zu wandern, an deren Ende dann eine Auswahl aus einer Handvoll generischer Raumdesigns auf euch wartet. <br />
<br />
Und nicht nur das Dungeon Crawling schwächelt, auch die Kämpfe an sich werden euch mit <strong>gemischten Gefühlen</strong> zurücklassen. In diesen tretet ihr mit bis zu insgesamt elf Einheiten an. Drei Teams bestehend aus jeweils drei Sternenkindern und schließlich noch ein Team für den Hauptcharakter und eine seiner Mitschülerinnen. Der Clou beim rundenbasierten Kampfsystem ist, dass ihr die Gegner immer umkreisen könnt, um zum Beispiel Schwachpunkte anzuvisieren.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10276_w590_h.png" title="2016-11-22" alt="2016-11-22" /></div><br />
Eigentlich gäbe es in den zugrundeliegenden Systemen mehr als genug Substanz. Eine Mechanik, die mir richtig gut gefallen hat, ist zum Beispiel das Chaining, bei dem ihr dafür belohnt werdet, wenn ihr euch absichtlich in Regionen begebt, die ein Monster gerade angreifen will. Stellt ihr es geschickt an, kriegt ihr einen Bonus in der Zugreihenfolge, könnt also schneller agieren, mehr Erfahrungspunkte sammeln, dürft sogar verheerende Spezialangriffe auslösen. Werdet ihr getroffen, verfallen hingegen alle Boni. Das Chance-Risiko-Verhältnis stimmt hier und motiviert dadurch sehr. <br />
<br />
Doch die Komplexität und den Anspruch, den das Kampfsystem in der Theorie bietet, könnt ihr in der Praxis vollkommen vergessen. Der <strong>Schwierigkeitsgrad ist lächerlich niedrig</strong>. Meistens kommt man nicht dazu, das Chaining umzusetzen, weil die Gegner viel zu früh sterben. Und selbst durch Bossgegner schneidet man ohne großes Trainieren wie Butter. Daran ändert auch nichts, dass man seinen Nachwuchs immer erst mal wieder aufpäppeln muss, wenn ein frischer Batzen kommt. Wenn man mal einen der seltenen, etwas anspruchsvolleren Kämpfe erwischt, bockt <i>Conception</i> aber richtig. Schade, dass man sich für den Steam-Release nicht die Mühe gemacht hat, hier die Herausforderung entsprechend anzupassen.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10277_w590_h.png" title="2016-11-22 (1)" alt="2016-11-22 (1)" /></div><br />
Die <strong>Grafik</strong> ist, selbst für die Handheld-Verhältnisse, aus denen das Spiel stammt, eher ernüchternd. Allerdings sind die Charakterartworks sowie das Design allgemein auf einem sehr hohen Niveau gehalten, zählen vielleicht sogar zum Besten, was ich im Genre in diesem Jahr gesehen habe. Außerdem präsentiert das Spiel euch regelmäßig animierte Zwischensequenzen, die von der Qualität nicht weit hinter dem üblichen Anime-Standard herhinken.<br />
<br />
<strong>Musikalisch</strong> bemüht man sich so ein bisschen wie <i>Persona</i> zu klingen, mit einem gewissen Pop-Einschlag und vielen Gesangsstücken. An Shoji Meguros Arbeit kommt man dabei zwar nicht ran, aber ein paar der Lieder sind dann doch eingängig genug, dass man ein insgesamt positives Hörerlebnis davonträgt. <br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10274_w590_h.png" title="bestgirl" alt="bestgirl" /></div><br />
<i>Conception II: Children of the Seven Stars</i> ist ein Spiel, welches "typisch Japanisch" als Qualitätssiegel trägt. So befremdlich es auf den ersten Blick wirken mag, Kinderkriegen zum zentralen Spielinhalt zu erklären - die Umsetzung ist so charmant gelungen, dass man sich gerne bemüht, immer neue und bessere Sternenkinder zu erschaffen. Leider schwächeln dafür andere Aspekte. <br />
<br />
Die Story hält sich mit Höhepunkten fein zurück – was aber durch die vielen, tollen Charaktere ausgeglichen wird. Aber auch das Dungeon Crawling ist höchstens guter Genredurchschnitt, wird bei einer Spielzeit jenseits der 40 Stunden deswegen auch gerne etwas müßig. Zusammen mit einem relativ niedrigen Schwierigkeitsgrad ist mein Fazit doch ziemlich bittersüß. <i>Conception II</i> ist ohne Frage empfehlenswert, gerade der Dating-Sim-Aspekt ist richtig gelungen. Aber das genauso abstruse wie geniale Prinzip des Titels hätte dann doch eine stärkere, spielerische Komponente verdient gehabt. <i>Haris</i><br />
<br />
<i>Conception II: Children of the Seven Stars wurde für PC und 3DS getestet. Ein Testmuster wurde uns von Spike Chunsoft zur Verfügung gestellt.</i></div>
   </div>
   
      <div class="box_large" id="Rank">
    <div class="box_head">
	 <div class="left"><h1>Conception II: Children of the Seven Stars</h1></div>
	 <div class="left box_meta">(Ranking)</div>
	 <div class="clear"></div>
	</div>

    <div>
	 <div class="left article_rank">
	  <div class="ranking">B</div>
	  <div class="rank">RANK</div>
	 </div>
     <div class="left rank_description"><strong>Anständig.</strong> Stärken und Schwächen halten sich die Waage. Positive Überraschungen sind genauso selten wie negative. Unterm Strich muss man seine Spielzeit keinesfalls bereuen.</div>
	 <a href="/thema/9039/spiel/conception-ii-children-of-the-seven-stars/" class="packshot_m left" style="background:url('/imgbuff/id10270_w150_h150.png') center center no-repeat #efefef;"></a>
	<div class="clear"></div>
	</div>
	
   </div>	
  
   <div class="box_large" id="Kommentare">
    <div class="box_head">
	 <div class="left"><h1>Kommentare</h1></div>
	 <div class="left box_meta"></div>
	 <div class="clear"></div>
	</div>
	<div class="comment_entry">
 <i>Bisher hat dieser Artikel keine Kommentare. Sei der erste, der einen Kommentar veröffentlicht!</i>
</div>
<div class="comment_form" id="Kommentieren">
<form id="add_comment" name="add_comment" action="/index.php?sect=article&act=add_gcomment&id=19054#Kommentieren" method="post" autocomplete="off">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><i>Gast</i></div>
 </div>
 <div class="left" style="width:75%;">
  <div></div>
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">22. November 2016 um 23:21 Uhr</div>
  <div style="padding-top:10px;">
   <div class="form_title">GASTNAME</div>
   <div><input class="long input" type="text" name="guestname" value="" /></div>
   <div>oder <a href="/registrieren/">Registrieren</a></div>
  </div>
  <div style="padding-top:10px;">
   <div class="form_title">E-MAIL (nicht öffentlich)</div>
   <div><input class="long input" type="text" name="guestmail" value="" /></div>
  </div>
  <div style="padding-top:10px; padding-bottom:5px"><input class="button" type="button" name="bold" value="b" onClick="addTags('[b]', '[/b]')" />&nbsp;<input class="button" type="button" name="italic" value="i" onClick="addTags('[i]', '[/i]')" />&nbsp;<input class="button" type="button" name="underline" value="u" onClick="addTags('[u]', '[/u]')" />&nbsp;<input class="button" type="button" name="center" value="center" onClick="addTags('[center]', '[/center]')" />&nbsp;<input class="button" type="button" name="strike" value="strike" onClick="addTags('[strike]', '[/strike]')" />&nbsp;<input class="button" type="button" name="url" value="url" onClick="addTags('[url=]', '[/url]')" />&nbsp;<input class="button" type="button" name="img" value="img" onClick="addTags('[img]', '[/img]')" /></div>
  <textarea class="textfield" name="text" id="textfield" style="width:450px; height:250px;"></textarea>
    <div class="left" style="width:60%">
  <div style="padding-top:10px;">
   <div class="form_title">SICHERHEITSFRAGE</div>
   <div style="font-style:italic; font-size:13px; line-height:22px;">Mit wie vielen "d" schreibt sich "dailydpad"?</div>
  </div>
  </div>
  <div class="left" style="width:40%">
  <div style="padding-top:10px;">
   <div class="form_title">ANTWORT</div>
   <div class="left"><input class="medium input" type="text" name="answer" value="" /></div>
  </div>
  </div>
  <div class="clear"></div>
  <div style="padding-top:30px; text-align:center;"><input type="submit" class="button" name="submit" value="Kommentar veröffentlichen" /></div>
 </div>
 <div class="clear"></div>
</form>
</div>

   </div>	
  </div> 
  
  <div class="right">
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Themen</h1></div>
	 <div class="clear"></div>
	</div>
	   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_5159')" onmouseout="hideTip()" href="/thema/5159/sparte/review/">Review</a>
    <div id="tag_5159" class="tag_tooltip"><i>Sparte</i>  - Wenn es nicht bei drei auf dem Baum ist, testen wir es.</div>
   </div>
	<div class="clear"></div>
   </div>
   
   <div class="box_small" id="flattr">
    <div class="box_head">
	 <div class="left"><h1>Gefällt dir unser Artikel?</h1></div>
	 <div class="clear"></div>
	</div>
	<div>
	 <script id='fb3fjik'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=dailydpad&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb3fjik');</script>
	</div>
   </div>
   
   
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Ähnliche Artikel</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/4191/pro-evolution-soccer-2010-das-andere-spiel-mit-dem-360_dribbling/" style="display:block; background:url('/imgbuff/id2025_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/4191/pro-evolution-soccer-2010-das-andere-spiel-mit-dem-360_dribbling/">Pro Evolution Soccer 2010</a></h2>
		<h3>Das andere Spiel mit dem 360&deg;-Dribbling</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Haris Odoba&scaron;ić, 02. November 2009</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/4211/episodes-from-liberty-city-the-ballad-of-gay-tony/" style="display:block; background:url('/imgbuff/id2031_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/4211/episodes-from-liberty-city-the-ballad-of-gay-tony/">Episodes from Liberty City</a></h2>
		<h3>The Ballad of Gay Tony</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Joshua Peters, 08. November 2009</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/4171/machinarium-roboter-sucht-freundin/" style="display:block; background:url('/imgbuff/id2028_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/4171/machinarium-roboter-sucht-freundin/">Machinarium</a></h2>
		<h3>Roboter sucht Freundin!</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Rian Vo&szlig;, 05. November 2009</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/14151/dragonball-z-ultimate-tenkaichi-buttonmashen-und-quick-time-events/" style="display:block; background:url('/imgbuff/id1904_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/14151/dragonball-z-ultimate-tenkaichi-buttonmashen-und-quick-time-events/">Dragonball Z: Ultimate Tenkaichi</a></h2>
		<h3>Buttonmashen und Quick Time Events</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Benjamin Strobel, 18. März 2012</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/14161/blazblue-continuum-shift-extend-rebelle-eins-kampf/" style="display:block; background:url('/imgbuff/id1905_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/14161/blazblue-continuum-shift-extend-rebelle-eins-kampf/">BlazBlue: Continuum Shift Extend</a></h2>
		<h3>Rebelle Eins, Kampf!</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Joshua Peters, 19. März 2012</span>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
  </div>
  <div class="clear"></div>
 </div>
 
 <div id="foot">
 Copyright 2008-2016 by dailydpad.de | <a href="/seite/impressum/">Impressum</a>
 <div class="right" style="padding-right:10px;"><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></div></div>
 
</div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fdjXj1a0CM00gs", domain:"dailydpad.de",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fdjXj1a0CM00gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53893715-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HxMET4hb4795d"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HxMET4hb4795d.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>