﻿<!DOCTYPE html> 
<html lang="de">
<head>
<title>Fallout 4: Nuka World im Test - So durstlöschend wie Colakonzentrat | Dailydpad.de</title>

<meta charset="UTF-8">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="application-name" content="Dailydpad.de">
<meta name="description" content="Tja, nun ist es so weit: Mit Fallout 4 ist es jetzt nach Release des offiziell letzten DLCs Nuka World dann auch mal zu Ende. Da denkt man vielleicht: Oh, das letzte DLC, das muss doch bestimmt richtig der Kracher sein!">
<meta name="keywords" content="Fallout 4: Nuka World,Meckern,Review">
<meta name="author" content="dailydpad.de">
<meta name="publisher" content="dailydpad.de">
<meta name="robots" content="index, follow">
<meta name="robots" content="all">
<meta name="revisit-after" content="24 Hours">
<meta name="verify-v1" content="qi6bzzYL6gLiYQO0Cy8QUfFQTpAAgHr+xeAesStEZjQ=">

<!-- dpad internal -->
<!-- FB -->
<meta property="og:image" content="http://dailydpad.de/imgbuff/id10014_w620_h.png" / >

<!-- Twitter -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@dailydpad">
<meta name="twitter:creator" content="@dailydpad">
<meta name="twitter:title" content="Fallout 4: Nuka World im Test - So durstlöschend wie Colakonzentrat">
<meta name="twitter:description" content="Tja, nun ist es so weit: Mit Fallout 4 ist es jetzt nach Release des offiziell letzten DLCs Nuka World dann auch mal zu Ende. Da denkt man vielleicht: Oh, das letzte DLC, das muss doch bestimmt richtig der Kracher sein!">
<meta name="twitter:image" content="http://dailydpad.de/imgbuff/id10014_w620_h.png">
<link rel="alternate" type="application/rss+xml" title="RSS-Feed" href="/feeds/">
<link rel="icon" href="/favicon.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="/css/ddp.css?rev=1008" media="screen">
<script src="/script/ddp.js"></script>


<!-- jquery -->
<script src="http://code.jquery.com/jquery-1.9.1.js"></script>
<script src="http://code.jquery.com/ui/1.10.3/jquery-ui.js"></script>

<!-- token-input -->
<script src="/script/jquery.tokeninput.js"></script>
<link rel="stylesheet" type="text/css" href="/css/token-input.css" />
<link rel="stylesheet" type="text/css" href="/css/token-input-facebook.css" />

<!-- twitter -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

</head>

<body>
<div></div>
<div id="main">

 <div id="head">
  <div style="width:1000px; margin-left:auto; margin-right:auto;">
  <a href="/" class="left" id="header"></a>
  <div class="left" id="search">
   <form id="searchform" name="searchform" action="/index.php" method="get" autocomplete="off">
	<div class="search_container">
	 <input type="hidden" class="left" name="sect" value="search" />
	 <input type="text" class="left" id="searchfield" name="searchfield" value="" placeholder="Spiel, Artikel oder Thema" />
	 <div class="right fbutton" style="background:url('/img/search_button.jpg') center center no-repeat" onclick="document.searchform.submit()"> </div>
	 <div class="clear"></div>
	</div>
   </form>
  </div>
    <div class="left" id="login">
   <form name="login_form" action="/index.php" method="post">
    <div class="left">
     <div class="login_title">USERNAME</div>
	 <input class="input" type="text" name="username" value="" />
	</div>
	<div class="left">
	 <div class="login_title">PASSWORT</div>
	 <input class="input" type="password" name="password" value="" />
	</div>
    <div class="left">
	 <div class="login_title"></div>
	 <input class="button" type="submit" name="login" value="Login" />
	</div>
	<div class="clear"></div>
	<div id="forgot_pw"><a href="/registrieren/">Registrieren</a></div>
   </form> 
  </div>
  <div class="clear"></div>
  </div>
 </div>
 
 <div id="menu">
  <ul style="width:1000px; margin-left:auto; margin-right:auto;">
   <li class="left"><a href="/" title="dailydpad.de Startseite">Start</a></li>
   <li class="left"><a href="/spiele/" title="Spiele-Datenbank">Spiele</a></li>
   <li class="left">
    <a href="/artikel/" title="Artikel und Testberichte" onmouseover="mopen('artikel_menu')" onmouseout="mclosetime()" id="artikel_menu_top">Artikel</a>
    <div id="artikel_menu" onmouseover="mcancelclosetime()" onmouseout="mclosetime()">
	 <a class="standard" href="/artikel/nach-thema/5159/review/" title="Reviews und Textberichte">Review</a>
	 <a class="standard" href="/artikel/nach-thema/5160/vorschau/" title="Previews und Vorschauen">Vorschau</a>
	 <a class="standard" href="/artikel/nach-thema/7330/dpad-deals/" title="Angebote und Schnäppchen">Dpad Deals</a>
	 <a class="standard" href="/artikel/nach-thema/5182/jetzt-spreche-ich/" title="Meinungen und Kommentare">Jetzt spreche ICH!</a>
	 <a class="standard" href="/artikel/nach-thema/6442/spielosophie/" title="Theorien und Gedanken um Spiele">Spielosophie</a>
    </div>
   </li>
   <li class="left"><a href="/themen/" title="Community Themen">Themen</a></li>
   <li class="right"><a href="/thema/53/plattform/nintendo-3ds/" title="Nintendo 3DS">3DS</a></li>
   <li class="right"><a href="/thema/33/plattform/wii-u/" title="Nintendo Wii U">Wii U</a></li>
   <li class="right"><a href="/thema/30/plattform/xbox-360/" title="Microsoft Xbox 360">Xbox 360</a></li>
   <li class="right"><a href="/thema/6562/plattform/xbox-one/" title="Microsoft Xbox One">Xbox One</a></li>
   <li class="right"><a href="/thema/102/plattform/ps-vita/" title="Sony PS Vita">PS Vita</a></li>
   <li class="right"><a href="/thema/6/plattform/playstation-3/" title="Sony PlayStation 3">PS3</a></li>
   <li class="right"><a href="/thema/6474/plattform/playstation-4/" title="Sony PlayStation 4">PS4</a></li>
   <li class="right"><a href="/thema/31/plattform/pc/" title="Windows PC">PC</a></li>
   <div class="clear"></div>
  </ul>
 </div>
 
 <div id="content">
   <div class="left">  
  
   <div class="box_large">
    <div class="box_head">
	 <div class="left"><h1>Fallout 4: Nuka World im Test</h1></div>
	 <div class="left box_meta">(Artikel) </div>
	 <div class="right box_meta"><i>Vivian R., 17. September 2016</i></div>
	 <div class="clear"></div>
	</div>
	
	<div class="top_preview" style="background:url('/imgbuff/id10014_w620_h.png') center center no-repeat;">
	 <div class="transparent top_title">
	  <h2>Fallout 4: Nuka World im Test</h2>
	  <h3>So durstl&ouml;schend wie Colakonzentrat</h3>
	 </div>
	</div>
	
	<div class="text_box">Tja, nun ist es so weit: Mit <i>Fallout 4</i> ist es jetzt nach Release des offiziell letzten DLCs <i>Nuka World</i> dann auch mal zu Ende. Da denkt man vielleicht: Oh, das letzte DLC, das muss doch bestimmt richtig der Kracher sein! Denkt man. Is' aber nich' so. Tja, schade.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10021_w590_h.png" title="Star irgendwas" alt="Star irgendwas" /></div><br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Eintrittspreis: Ein paar Zerquetschte</font><br />
Aber mal von Anfang an: <i>Nuka World</i> beginnt vielversprechend. Die leicht psychedelisch über-fröhliche Werbung für den beliebtesten Freizeitpark der prä-post-apokalyptischen Welt Nuka World lockt uns in eben jenen. Wir erwarten jede Menge Spaß, Süßigkeiten en masse und schlingernde Achterbahnfahrten, bis uns schlecht wird.<br />
<br />
Stattdessen bekommen wir Raider. Einer von denen, ein echter Sympath namens RedEye, scheucht uns durch ein enges Gewirr aus Fallen und Gegnern. Haben wir das und die Leichen von anderen unglücklichen Glücksuchern hinter uns gelassen (schließlich sind wir ja Protagonist), machen wir erst einmal Kleinholz aus dem derzeitigen Raider-Oberheini Colter. Und übernehmen seinen Job.<br />
<br />
Okay, bis hierin war es spaßig und gut inszeniert. Alles danach: eher geht so spaßig. Denn der Job als Raider-Aufpasser ist genau so lustig, wie es klingt. Es gibt drei rivalisierende Gruppen in Nuka World: das Pack, so Gorilla-Alpha-Tier-Typen mit Hang zum Sklavenhandel; die Disciples, wilde Sadisten, die uns gerne androhen, uns die Augen auszureißen; und schließlich die Operators, die auf Geld stehen und den Charme von aufdringlichen Versicherungsverkäufern mit Messern in der Tasche haben. Man sieht: <strong>Alles eher schwarz als grau</strong>.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10019_w590_h.png" title="Mason" alt="Mason" /></div><br />
Der Hauptplot ist nun, diese drei Gruppen zu befrieden. Das tun wir, indem wir die bisher noch nicht eroberten Teile von Nuka World uns zu eigen machen, und dann aufteilen. Warum uns alleine das gelingen soll, uns durch Horden von Gegnern zu kämpfen, aber riesigen Raidergangs nicht, sei mal dahin gestellt. Wir sind ja Protagonist. Und Protagonisten hinterfragen nicht, warum sie den Leuten helfen sollen, die sie vorher zum Spaß gequält und gefoltert haben.<br />
<br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Zwanghaft böse</font><br />
Aber halt! Es ist immer noch <i>Fallout</i>, sicher haben wir die Wahl, den fiesen Raidern mal so richtig die Meinung zu geigen und uns gegen sie zu stellen, wenn wir das wollen. Gäbe es das Karma-System noch, hätten wir doch glatt den Titel "Retter der Waisen, Entrechteten und Institutflüchtlingen"! Jaha, meine Lieben, natürlich haben wir die Wahl, den Raidern den Stinkefinger zu zeigen (was hier heißt: sie abzuknallen). Nicht richtig subtil, aber wenn dann der gerechten Sache geholfen wird, lohnt sich das doch alle mal. Nöch?<br />
<br />
Nee. Denn <strong>Entscheidungen haben erschreckend wenig Einfluss</strong> auf den Fortlauf von <i>Nuka World</i>. Beziehungsweise: Entscheiden wir uns gegen die Raider und machen kurzen Prozess mit ihnen, beenden wir nicht nur deren Leben, sondern auch die Hauptquest. Wer dachte, man könnte die Gebiete dann an Händler oder sonstwen Nettes abgeben, wird enttäuscht. Danach ist einfach nichts. Wir können zwar noch selbst erkunden und theoretisch die Gebiete befrieden, aber ohne Einfluss auf irgendwas.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10018_w590_h.png" title="King Cola" alt="King Cola" /></div><br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Das Land, wo Blut und Cola fließen</font><br />
Überhaupt verlaufen alle Quests oder Gebietseroberungen eintönig linear ab. Die meisten der Gebiete in <i>Nuka World</i> sind imposant inszeniert und treffen das Gefühl von Freizeitparks, in denen einem spätestens nach der ersten halben Stunde immer irgendwie übel ist und alles gruselig fröhlich und über-enthusiastisch ist, wie den Nagel auf den Kopf. Trotzdem krankt auch <i>Nuka World</i> an dem Problem, das schon <i>Fallout 4</i> zu einem guten, aber nicht atemberaubend beeindruckendem Spiel gemacht hat: <strong>Dichte Atmosphäre reicht leider nicht</strong>, wenn wir in der Welt nichts zu tun haben.<br />
<br />
In den Gebieten knallen wir mit wenigen Ausnahmen alles ab, was sich bewegt. Sie halten einige Überraschungen parat (Kiddie Kingdom!), grundsätzlich bleibt es aber dabei, dass wir die hübsche Umgebung betrachten und dabei zuschauen, wie sich unsere Munitionsvorräte stetig verkleinern. So verkommt <i>Nuka World</i> buchstäblich zu einem Freizeitpark, in dem wir die Attraktionen nur angucken, aber nicht mit ihnen fahren dürfen. Ist halt eben eher so semi-spannend. Während des schnöden Geballers bietet immerhin der <strong>neue Radiosender</strong> Abwechslung. Unser alter Bekannter RedEye erzählt hier bescheuerte Geschichten aus seinem Leben, die er mit selbstgeschriebener Musik (zum Beispiel mit Songs wie "Quit raiding my heart") untermalt. Ist zwar nicht der typische 50er-Jahre-Fallout-Flair, aber trotzdem gelungen und atmosphärisch.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10022_w590_h.png" title="20160904214145_1" alt="20160904214145_1" />Kleine Mini-Spiele gibt es auch.</div><br />
Und, ich meine, <i>Far Harbor</i>, das erste große Story-DLC für <i>Fallout 4</i>, war so gut! Hat so viel richtig gemacht! Wir hatten Fraktionen, Entscheidungen, die wirklich weitreichende Folgen hatten, ein weit verzweigtes Questsystem, Attributs-Checks, kleine Geschichten und interessante Nebenfiguren mit Profil. <i>Nuka World</i> ist dagegen so lahm, dass selbst unsere Gefährten nichts zu sagen zu haben. (Kein Witz: Bis auf Preston, der noch ab und an was sagt, fahren Leute wie McCready oder Piper nur ihr Standardinventar an Phrasen ab. Daumen runter für die Immersion.) Kurz: <i>Far Harbor</i> und <i>Nuka World</i> fühlen sich so an, als seien sie von komplett unterschiedlichen Studios entwickelt worden.<br />
<br />
<div class="full_box"><img style="display:block;" src="/imgbuff/id10016_w590_h.png" title="Dara" alt="Dara" />Die gute Dame sieht schnarchig aus, initiiert aber eine der lustigeren Quests.</div><br />
<font size="4" style="line-height:40px; font-weight:bold; color:#6d6d6d">Versuch eines Fazits</font><br />
So, und was ist jetzt mein Fazit? Als <i>Fallout</i>-Fan der ersten Stunde (hab als lütte Deern schon dem Papa beim <i>Fallout-1</i>-Spielen zugeschaut) tut es mir schon etwas weh, mich so von <i>Fallout 4</i>, auf das ich so lange mit voller Sehnsucht und Hype gewartet habe, zu verabschieden. Das Hauptspiel hat seine Schwächen, aber es hat es atmosphärisch geschafft, eine beeindruckende Welt zu erzeugen. Als <i>Far Harbor</i> dazu kam, glaubte ich schon all die Fehler des Hauptspiels ausgebügelt.<br />
<br />
Und jetzt <i>Nuka World</i>. Was soll man da machen? Spaß hatte ich schon, dann und wann. Manche Gebiete, manche Quests haben mich wirklich interessiert und mir viel Freude bereitet, indem sie das typisch absurd-gruslige <i>Fallout</i>-Gefühl evoziert haben. Grundsätzlich krankt <i>Nuka World</i> aber an dem einseitigen Story-Design und der eintönigen Unbelebtheit ihrer Welt. Liebevoll gestaltet, aber so leblos war das Ödland noch nie. Bleibt nur, mich zu verabschieden: Goodbye, home. Mal schauen, was die Zukunft bringt.<br />
<br />
<i>Fallout 4: Nuka World wurde auf dem PC (Windows 7 64-bit, 8 GByte RAM, AMD FX-8150, AMD Radeon R9 280 3GB) getestet. Für den Test hat sich die Redakteurin das Spiel selbst gekauft.</i></div>
   </div>
   
      <div class="box_large" id="Rank">
    <div class="box_head">
	 <div class="left"><h1>Fallout 4: Nuka World</h1></div>
	 <div class="left box_meta">(Ranking)</div>
	 <div class="clear"></div>
	</div>

    <div>
	 <div class="left article_rank">
	  <div class="ranking">C</div>
	  <div class="rank">RANK</div>
	 </div>
     <div class="left rank_description"><strong>Gut gemeint.</strong> C-Spiele haben ihre strahlenden Momente, aber in entscheidenden Situationen wird großes Potential verschenkt. Über keine anderen Spiele kann man sich so sehr ärgern.</div>
	 <a href="/thema/8996/spiel/fallout-4-nuka-world/" class="packshot_m left" style="background:url('/imgbuff/id10013_w150_h150.png') center center no-repeat #efefef;"></a>
	<div class="clear"></div>
	</div>
	
   </div>	
  
   <div class="box_large" id="Kommentare">
    <div class="box_head">
	 <div class="left"><h1>Kommentare</h1></div>
	 <div class="left box_meta"></div>
	 <div class="clear"></div>
	</div>
	<div class="comment_entry" id="Kommentar_20010">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><b>Adrian</b><br><i></i></div>
 </div>
 <div class="left" style="width:75%;">
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">17. September 2016 um 12:37 Uhr (<a href="#Kommentar_20010">#1</a>)</div>
  <div style="line-height:22px;">Die Zukunft bringt Elder Scrolls 6!! *sabber*</div>
 </div>
 <div class="clear"></div>
</div>
<div class="comment_form" id="Kommentieren">
<form id="add_comment" name="add_comment" action="/index.php?sect=article&act=add_gcomment&id=19004#Kommentieren" method="post" autocomplete="off">
 <div class="left" style="width:25%; text-align:center">
  <div style="height:26px;"><i>Gast</i></div>
 </div>
 <div class="left" style="width:75%;">
  <div></div>
  <div style="font-size:12px; line-height:20px; color:#6d6d6d">17. September 2016 um 13:27 Uhr</div>
  <div style="padding-top:10px;">
   <div class="form_title">GASTNAME</div>
   <div><input class="long input" type="text" name="guestname" value="" /></div>
   <div>oder <a href="/registrieren/">Registrieren</a></div>
  </div>
  <div style="padding-top:10px;">
   <div class="form_title">E-MAIL (nicht öffentlich)</div>
   <div><input class="long input" type="text" name="guestmail" value="" /></div>
  </div>
  <div style="padding-top:10px; padding-bottom:5px"><input class="button" type="button" name="bold" value="b" onClick="addTags('[b]', '[/b]')" />&nbsp;<input class="button" type="button" name="italic" value="i" onClick="addTags('[i]', '[/i]')" />&nbsp;<input class="button" type="button" name="underline" value="u" onClick="addTags('[u]', '[/u]')" />&nbsp;<input class="button" type="button" name="center" value="center" onClick="addTags('[center]', '[/center]')" />&nbsp;<input class="button" type="button" name="strike" value="strike" onClick="addTags('[strike]', '[/strike]')" />&nbsp;<input class="button" type="button" name="url" value="url" onClick="addTags('[url=]', '[/url]')" />&nbsp;<input class="button" type="button" name="img" value="img" onClick="addTags('[img]', '[/img]')" /></div>
  <textarea class="textfield" name="text" id="textfield" style="width:450px; height:250px;"></textarea>
    <div class="left" style="width:60%">
  <div style="padding-top:10px;">
   <div class="form_title">SICHERHEITSFRAGE</div>
   <div style="font-style:italic; font-size:13px; line-height:22px;">Mit wie vielen "d" schreibt sich "dailydpad"?</div>
  </div>
  </div>
  <div class="left" style="width:40%">
  <div style="padding-top:10px;">
   <div class="form_title">ANTWORT</div>
   <div class="left"><input class="medium input" type="text" name="answer" value="" /></div>
  </div>
  </div>
  <div class="clear"></div>
  <div style="padding-top:30px; text-align:center;"><input type="submit" class="button" name="submit" value="Kommentar veröffentlichen" /></div>
 </div>
 <div class="clear"></div>
</form>
</div>

   </div>	
  </div> 
  
  <div class="right">
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Themen</h1></div>
	 <div class="clear"></div>
	</div>
	   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_8996')" onmouseout="hideTip()" href="/thema/8996/erweiterung/fallout-4-nuka-world/">Fallout 4: Nuka World</a>
    <div id="tag_8996" class="tag_tooltip"><i>Erweiterung</i> </div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_5162')" onmouseout="hideTip()" href="/thema/5162/sparte/meckern/">Meckern</a>
    <div id="tag_5162" class="tag_tooltip"><i>Sparte</i>  - Wir kotzen uns aus.</div>
   </div>   <div class="left">
    <a class="left tag" onmouseover="showTip('tag_5159')" onmouseout="hideTip()" href="/thema/5159/sparte/review/">Review</a>
    <div id="tag_5159" class="tag_tooltip"><i>Sparte</i>  - Wenn es nicht bei drei auf dem Baum ist, testen wir es.</div>
   </div>
	<div class="clear"></div>
   </div>
   
   <div class="box_small" id="flattr">
    <div class="box_head">
	 <div class="left"><h1>Gefällt dir unser Artikel?</h1></div>
	 <div class="clear"></div>
	</div>
	<div>
	 <script id='fb3fjik'>(function(i){var f,s=document.getElementById(i);f=document.createElement('iframe');f.src='//api.flattr.com/button/view/?uid=dailydpad&button=compact&url='+encodeURIComponent(document.URL);f.title='Flattr';f.height=20;f.width=110;f.style.borderWidth=0;s.parentNode.insertBefore(f,s);})('fb3fjik');</script>
	</div>
   </div>
   
   
   
   <div class="box_small">
    <div class="box_head">
	 <div class="left"><h1>Ähnliche Artikel</h1></div>
	 <div class="clear"></div>
	</div>
		 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18638/fallout-4-im-test-viel-gemecker-noch-mehr-liebe/" style="display:block; background:url('/imgbuff/id8142_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18638/fallout-4-im-test-viel-gemecker-noch-mehr-liebe/">Fallout 4 im Test</a></h2>
		<h3>Viel Gemecker. Noch mehr Liebe</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Vivian R., 28. November 2015</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18901/fallout-4-vault-tec-workshop-im-test-in-einer-hoehle-in-der-erde-da-lebte-eine-aufseherin/" style="display:block; background:url('/imgbuff/id9428_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18901/fallout-4-vault-tec-workshop-im-test-in-einer-hoehle-in-der-erde-da-lebte-eine-aufseherin/">Fallout 4: Vault Tec Workshop im Test</a></h2>
		<h3>In einer H&ouml;hle in der Erde, da lebte eine Aufseherin</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Vivian R., 28. Juli 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18610/vorschau-fallout-4-das-lange-warten-auf-die-post_apokalypse/" style="display:block; background:url('/imgbuff/id7993_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18610/vorschau-fallout-4-das-lange-warten-auf-die-post_apokalypse/">Vorschau: Fallout 4</a></h2>
		<h3>Das lange Warten auf die Post-Apokalypse</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Vivian R., 31. Oktober 2015</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18630/tipps-fuer-fallout-4-10-1-tipps-fuer-mehr-atmosphaere-und-weniger-verwirrung/" style="display:block; background:url('/imgbuff/id8106_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18630/tipps-fuer-fallout-4-10-1-tipps-fuer-mehr-atmosphaere-und-weniger-verwirrung/">Tipps f&uuml;r Fallout 4</a></h2>
		<h3>10 (+1) Tipps f&uuml;r mehr Atmosph&auml;re und weniger Verwirrung</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Vivian R., 21. November 2015</span>
	  </div>
	  <div class="clear"></div>
	 </div>	 <div class="box_entry">
	  <a class="left article_sidebar_header" href="/artikel/18759/echte-dunkelheit-und-saubere-doerfer-meine-10-liebsten-mods-fuer-fallout-4/" style="display:block; background:url('/imgbuff/id8709_w125_h.png') center center no-repeat"></a>
	  <div class="left article_sidebar_headline">
		<h2><a href="/artikel/18759/echte-dunkelheit-und-saubere-doerfer-meine-10-liebsten-mods-fuer-fallout-4/">Echte Dunkelheit und saubere D&ouml;rfer</a></h2>
		<h3>Meine 10 liebsten Mods f&uuml;r Fallout 4</h3>
		<span style="font-style:italic; color:#bdbdbd; font-size:12px;">Vivian R., 20. März 2016</span>
	  </div>
	  <div class="clear"></div>
	 </div>
	<div class="clear"></div>
	
   </div>
   
  </div>
  <div class="clear"></div>
 </div>
 
 <div id="foot">
 Copyright 2008-2016 by dailydpad.de | <a href="/seite/impressum/">Impressum</a>
 <div class="right" style="padding-right:10px;"><a href="http://www.bloggerei.de/rubrik_25_Spieleblogs" title="Bloggerei.de"><img src="http://www.bloggerei.de/bgpublicon.jpg" width="80" height="15" border="0" alt="Blogverzeichnis - Bloggerei.de" /></a></div></div>
 
</div>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"fdjXj1a0CM00gs", domain:"dailydpad.de",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=fdjXj1a0CM00gs" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53893715-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-HxMET4hb4795d"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-HxMET4hb4795d.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

</body>
</html>